<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head ><link rel="stylesheet" type="text/css" href="https://www.horaceronl.com/wp-content/cache/minify/ccc3c.css" media="all" />

<meta charset="UTF-8" />
<title>Nuevo hospital para Juárez - Hora Cero Nuevo León</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Heriberto Treviño, candidato de Alianza por tu Seguridad a la alcaldía de Juárez proyecta construir un nuevo hospital para beneficio de la ciudadanía."/>
<link rel="canonical" href="https://www.horaceronl.com/local/nuevo-hospital-para-juarez/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevo hospital para Juárez - Hora Cero Nuevo León" />
<meta property="og:description" content="Heriberto Treviño, candidato de Alianza por tu Seguridad a la alcaldía de Juárez proyecta construir un nuevo hospital para beneficio de la ciudadanía." />
<meta property="og:url" content="https://www.horaceronl.com/local/nuevo-hospital-para-juarez/" />
<meta property="og:site_name" content="Hora Cero Nuevo León" />
<meta property="article:tag" content="Elecciones 2015" />
<meta property="article:tag" content="Heriberto Treviño" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2015-04-15T20:28:25+00:00" />
<meta property="og:image" content="https://www.horaceronl.com/wp-content/uploads/2015/04/Heriberto.jpg" />
<meta property="og:image:secure_url" content="https://www.horaceronl.com/wp-content/uploads/2015/04/Heriberto.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; Feed" href="https://www.horaceronl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; RSS de los comentarios" href="https://www.horaceronl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; Nuevo hospital para Juárez RSS de los comentarios" href="https://www.horaceronl.com/local/nuevo-hospital-para-juarez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horaceronl.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=2.1.2' type='text/css' media='all' />


      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/ff558.js"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/ce1ea.js"></script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.horaceronl.com/wp-content/themes/genesis/lib/js/html5shiv.js'></script>
<![endif]-->

<link rel='https://api.w.org/' href='https://www.horaceronl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horaceronl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horaceronl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.horaceronl.com/?p=7949' />
<link rel="alternate" type="application/json+oembed" href="https://www.horaceronl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horaceronl.com%2Flocal%2Fnuevo-hospital-para-juarez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horaceronl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horaceronl.com%2Flocal%2Fnuevo-hospital-para-juarez%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.horaceronl.com/?wordfence_logHuman=1&hid=992298DD8832C1F9F1AA38282F87E3D0');
</script><link rel="icon" href="https://www.horaceronl.com/wp-content/uploads/2015/05/faviconnl.ico" />
<link rel="pingback" href="https://www.horaceronl.com/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5650099-5', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 28px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-7949 single-format-standard header-image content-sidebar unknown-os unknown-browser override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.horaceronl.com/">Hora Cero Nuevo León</a></p><p class="site-description" itemprop="description">Noticias y reportajes del estado de Nuevo León</p></div><div class="widget-area header-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-927"><a href="https://www.horaceronl.com/./local/" itemprop="url"><span itemprop="name">Local</span></a>
<ul  class="sub-menu">
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://www.horaceronl.com/./valle-de-texas/" itemprop="url"><span itemprop="name">Valle de Texas</span></a></li>
</ul>
</li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="https://www.horaceronl.com/./regional/" itemprop="url"><span itemprop="name">Regional</span></a></li>
<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.horaceronl.com/./nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6275"><a href="https://www.horaceronl.com/./internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li>
<li id="menu-item-6274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6274"><a href="https://www.horaceronl.com/./gubernaturas/" itemprop="url"><span itemprop="name">Gobierno</span></a>
<ul  class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.horaceronl.com/./elecciones/" itemprop="url"><span itemprop="name">Elecciones</span></a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.horaceronl.com/./reportaje/" itemprop="url"><span itemprop="name">Reportaje</span></a></li>
	<li id="menu-item-6272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6272"><a href="https://www.horaceronl.com/./entrevista/" itemprop="url"><span itemprop="name">Entrevista</span></a></li>
</ul>
</li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="https://www.horaceronl.com/./columnas/" itemprop="url"><span itemprop="name">Columnas</span></a></li>
<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-930"><a href="https://www.horaceronl.com/./espectaculos/" itemprop="url"><span itemprop="name">Espectáculos</span></a>
<ul  class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.horaceronl.com/./cine/" itemprop="url"><span itemprop="name">Cine</span></a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="https://www.horaceronl.com/./vida-y-cultura/" itemprop="url"><span itemprop="name">Vida y Cultura</span></a></li>
	<li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6273"><a href="https://www.horaceronl.com/./eventos/" itemprop="url"><span itemprop="name">Eventos</span></a></li>
</ul>
</li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-7949 post type-post status-publish format-standard has-post-thumbnail category-local tag-elecciones-2015 tag-heriberto-trevino entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Nuevo hospital para Juárez</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2015-04-15T20:28:25+00:00">15/04/2015</time> por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Alondra Pedraza</span></span> </p></header><img width="450" height="300" src="https://www.horaceronl.com/wp-content/uploads/2015/04/Heriberto.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2015/04/Heriberto.jpg 450w, https://www.horaceronl.com/wp-content/uploads/2015/04/Heriberto-300x200.jpg 300w, https://www.horaceronl.com/wp-content/uploads/2015/04/Heriberto-350x233.jpg 350w, https://www.horaceronl.com/wp-content/uploads/2015/04/Heriberto-55x37.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2015/04/Heriberto-270x180.jpg 270w" sizes="(max-width: 450px) 100vw, 450px" /><div class="cristina"><a href="http://cristinadiaz.mx/informe/" target="_blank" rel="nofollow"><img src="https://www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/images/cristina-diaz.jpg"/></a></div>
	<div class="entry-content" itemprop="text"><p class="p1">Para garantizar la atención médica oportuna a las familias, el candidato de Alianza por tu Seguridad a la alcaldía de Juárez, Heriberto Treviño, propuso la construcción de un nuevo hospital para el municipio.</p>
<p class="p5">Durante una convivencia con los vecinos de la colonia Héctor Caballero, Treviño dijo que trabajará por resolver los problemas del sector salud que afectan a Juárez.</p>
<p class="p5">“Sabemos la problemática que tenemos en el sector salud, ocupamos un hospital en nuestro municipio, hace muchísima falta”, señaló.</p>
<p class="p5">Los vecinos del sector, además de saludar y demostrar su apoyo a Treviño, aprovecharon la visita del candidato para externar sus preocupaciones y las necesidades de su colonia.</p>
<p class="p5">Una de estas inquietudes es la falta de escrituras en la zona, por lo que Treviño Cantú se comprometió, en caso de resultar vencedor en las próximas elecciones, a otorgar la escrituración de las colonias Héctor Caballero y La Esperanza.</p>
<p class="p5">Explicó que con esto buscan que los habitantes de ambas colonias “tengan de una vez la certeza jurídica de nuestro patrimonio”.</p>
<p class="p5">Treviño, que fue alcalde de Juárez en el periodo 2006-2009, reconoció que son muchos los problemas que aquejan al municipio, y que trabajará para erradicarlos.</p>
<p class="p5">“Sabemos la problemática que hay para el transporte”, indicó, “tenemos que trabajar muy fuerte en arreglar nuestras calles ¡no más baches! Más alumbrado público, trabajar en nuestras áreas verdes, en las plazas para nuestros hijos, hay que trabajar duro”, indicó.</p>
<p class="p5">En esta visita a la colonia Héctor Caballero, Heriberto Treviño estuvo acompañado por la aspirante a la gubernatura, Ivonne Álvarez.</p>
<p class="p5">Ambos hicieron el compromiso de, en caso de resultar triunfadores el próximo 7 de junio, trabajar de la mano por el beneficio de Juárez, Nuevo León.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.horaceronl.com/local/nuevo-hospital-para-juarez/"
    dc:identifier="https://www.horaceronl.com/local/nuevo-hospital-para-juarez/"
    dc:title="Nuevo hospital para Juárez"
    trackback:ping="https://www.horaceronl.com/local/nuevo-hospital-para-juarez/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories"><a href="https://www.horaceronl.com/./local/" rel="category tag">Local</a></span> <span class="entry-tags"><a href="https://www.horaceronl.com/tag/elecciones-2015/" rel="tag">Elecciones 2015</a>/ <a href="https://www.horaceronl.com/tag/heriberto-trevino/" rel="tag">Heriberto Treviño</a></span></p></footer></article>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-282">
        <div id="dsq-comment-header-282" class="dsq-comment-header">
            <cite id="dsq-cite-282">
                <span id="dsq-author-user-282">Pako Garza</span>
            </cite>
        </div>
        <div id="dsq-comment-body-282" class="dsq-comment-body">
            <div id="dsq-comment-message-282" class="dsq-comment-message"><p>que quiere ivon alli nada mas esta hechando a perder la imagen de heriberto que de por si ya esta muy mal.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.horaceronl.com/ediciones-impresas/" target="_self"></p>
<div id="banner_impresos"></div>
<p></a><br />
</br></p>
<h4>Regresa la Treviño Kelly a Williamsport</h4>
<p><iframe src="https://www.youtube.com/embed/zv0fMoop9r8?showinfo=0" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<p>La novena de Reynosa participará en el Mundial de Ligas Pequeñas en Pensilvania.</p>
<p> </p>
<div><iframe src="https://www.youtube.com/embed/gUt1niIIM7A" width="360" height="250" frameborder="0" allowfullscreen=""></iframe></div>
<div><iframe src="https://www.youtube.com/embed/nGtKomrgjag" width="360" height="250" frameborder="0" allowfullscreen=""></iframe></div>
<div><a href="http://www.hcnl.gob.mx/" target="_blank" rel="nofollow noopener"><img src="https://www.horacero.com.mx/wp-content/uploads/2015/10/unnamed.png" /></a></div>
</div>
		</div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Regresa la Treviño Kelly a Williamsport</h4>
			<div class="textwidget"><iframe width="100%" height="315" src="https://www.youtube.com/embed/zv0fMoop9r8?showinfo=0" frameborder="0" allowfullscreen></iframe><p>La novena de Reynosa participará en el Mundial de Ligas Pequeñas en Pensilvania.</p></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Busca más noticias</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.horaceronl.com/" role="search"><meta itemprop="target" content="https://www.horaceronl.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar..." /><input type="submit" value="Search"  /></form></div></section>
<section id="featured-post-2" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">COLUMNAS</h4>
<div class="post-15030 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry gfwa-1 gfwa-odd"><a href="https://www.horaceronl.com/columnas/y-el-bronco/" title="¿Y “El Bronco”?" class="alignnone"><img width="55" height="43" src="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/y-el-bronco/" title="¿Y “El Bronco”?">¿Y “El Bronco”?</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></div><!--end post_class()-->

<div class="post-15039 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-machaca entry gfwa-2 gfwa-even"><a href="https://www.horaceronl.com/columnas/la-pasarela-agosto/" title="La pasarela de agosto" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/la-pasarela-agosto/" title="La pasarela de agosto">La pasarela de agosto</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">El Sultán</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/la-machaca/" rel="tag">La Machaca</a></span></p></div><!--end post_class()-->

<div class="post-15033 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-caja-de-pandora entry gfwa-3 gfwa-odd"><a href="https://www.horaceronl.com/columnas/opus-sigue-la-confrontacion/" title="Opus, sigue la confrontación" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/opus-sigue-la-confrontacion/" title="Opus, sigue la confrontación">Opus, sigue la confrontación</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">El Apuntador</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/la-caja-de-pandora/" rel="tag">La Caja de Pandora</a></span></p></div><!--end post_class()-->

<div class="post-15028 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-opinion entry gfwa-4 gfwa-even"><a href="https://www.horaceronl.com/columnas/catorce-ninos/" title="Catorce niños" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2017/07/BetoEditado-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/07/BetoEditado-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2017/07/BetoEditado-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2017/07/BetoEditado-300x300.jpg 300w, https://www.horaceronl.com/wp-content/uploads/2017/07/BetoEditado-768x768.jpg 768w, https://www.horaceronl.com/wp-content/uploads/2017/07/BetoEditado-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2017/07/BetoEditado.jpg 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/catorce-ninos/" title="Catorce niños">Catorce niños</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Santiago González</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/opinion/" rel="tag">Opinión</a></span></p></div><!--end post_class()-->

<div class="post-15025 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-puro-cuento entry gfwa-5 gfwa-odd"><a href="https://www.horaceronl.com/columnas/la-reeleccion-rogelio/" title="La reelección de Rogelio" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2016/05/Santiago1-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/05/Santiago1-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2016/05/Santiago1-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2016/05/Santiago1-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2016/05/Santiago1.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/la-reeleccion-rogelio/" title="La reelección de Rogelio">La reelección de Rogelio</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Santiago González</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/puro-cuento/" rel="tag">Puro cuento</a></span></p></div><!--end post_class()-->

<div class="post-15022 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-opinion entry gfwa-6 gfwa-even"><a href="https://www.horaceronl.com/columnas/peje-te-enojes/" title="¡Peje; no te enojes!" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2016/05/carrillo-1-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/05/carrillo-1-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2016/05/carrillo-1-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2016/05/carrillo-1-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2016/05/carrillo-1.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/peje-te-enojes/" title="¡Peje; no te enojes!">¡Peje; no te enojes!</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">José Luis Carrillo</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/opinion/" rel="tag">Opinión</a></span></p></div><!--end post_class()-->

<div class="post-14922 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry gfwa-7 gfwa-odd"><a href="https://www.horaceronl.com/columnas/don-jose/" title="Don José" class="alignnone"><img width="55" height="43" src="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/don-jose/" title="Don José">Don José</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></div><!--end post_class()-->

</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista con Fernando Elizondo Barragán</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/OWvK-tG66Fs?&showinfo=0"></object>
El coordinador ejecutivo del gobierno de Nuevo León rechazó que vaya a renunciar al gabinete de "El Bronco" como se ha rumorado. Y aborda otros temas como la deuda y la posible aplicación de la justicia contra el exgobernador Rodrigo Medina.</div>
		</div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista con Francisco Cienfuegos</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/UY8NtttAOrI?&showinfo=0"></object>
El alcalde de Ciudad Guadalupe, Francisco Cienfuegos, habla de sus logros y retos al frente de su administración.</div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ing. Rogelio Garza Rivera</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/0Hxq9jAHOQk?&showinfo=0"></object>
El ingeniero Rogelio Garza Rivera dijo que durante su rectoría apoyará a los jóvenes de escasos recursos para que terminen una carrera profesional en la Universidad Autónoma de Nuevo León, la segunda institución superior pública de México.


</div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos en</h4>
<ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/hcweb" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://www.horaceronl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/u/0/101064432163432500698/" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://www.horaceronl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-twitter"><a href="http://twitter.com/horaceroweb" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://www.horaceronl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/TvHoraCero" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="https://www.horaceronl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP NL Side Bar 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:280px"
     data-ad-client="ca-pub-6099932999715187"
     data-ad-slot="4736079814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="http://www.horacero.com.mx/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.horaceronl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.horacero.com.mx/">Hora Cero Web</a></h4>
<ul><li><a class='rsswidget' href='http://www.horacero.com.mx/nacional/vehiculos-de-lujo-burlan-2-mil-mdp-en-tenencia/'>Vehículos de lujo burlan 2 mil mdp en tenencia</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nuevo-leon/regalan-los-abuelitos-nicolaitas-en-su-dia-proyecto-de-nueva-casa-club-del-adulto-mayor/'>Regalan a los abuelitos nicolaítas en su día proyecto de nueva Casa Club del Adulto Mayor</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nuevo-leon/acata-secretaria-de-seguridad-publica-recomendacion-de-la-cedh/'>Acata Secretaría de Seguridad Pública recomendación de la CEDH</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nacional/exigencia-de-transparencia-en-morena-no-es-para-amlo-monreal/'>Exigencia de transparencia en Morena no es para AMLO: Monreal</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nuevo-leon/anuncia-el-bronco-tres-nuevos-bachilleres-militarizados/'>Anuncia ‘El Bronco’ tres nuevos bachilleres militarizados</a></li></ul></div></section>
</aside><div id="impresos_footer" class="widget-area genesis-extender-widget-area impresos_footer"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Nuestros Impresos</h4>
			<div class="textwidget"><div id="footer_impresos">
<div class="one-sixth first"><a href="http://www.horacerotam.com/" target="_blank" rel="nofollow noopener"><img src="https://horacerotam.com/wp-content/uploads/2017/08/portada.jpg" alt="Hora Cero Tamaulipas" /></a></div>
<div class="one-sixth"><a href="https://www.horaceronl.com/" target="_blank" rel="nofollow noopener"><img src="https://www.horaceronl.com/wp-content/uploads/2017/08/portada-299-300x331.jpg" alt="Hora Cero Nuevo León" /></a></div>
<div class="one-sixth"><a href="http://www.revistaclase.com/" target="_blank" rel="nofollow noopener"><img src="https://revistaclase.com/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-23-a-las-14.48.58-170x187.png" alt="Revista Clase" /></a></div>
<div class="one-sixth"><a href="https://noviasclase.com/" target="_blank" rel="nofollow noopener"><img src="https://noviasclase.com/wp-content/uploads/2017/07/novias-clase-3-124x140.jpg" alt="Novias Clase" /></a></div>
</div>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SECCIONES</h4>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6173"><a href="https://www.horaceronl.com/./local/" itemprop="url">Local</a></li>
<li id="menu-item-6174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="https://www.horaceronl.com/./regional/" itemprop="url">Regional</a></li>
<li id="menu-item-6176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6176"><a href="https://www.horaceronl.com/./nacional/" itemprop="url">Nacional</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6282"><a href="https://www.horaceronl.com/./internacional/" itemprop="url">Internacional</a></li>
<li id="menu-item-6175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6175"><a href="https://www.horaceronl.com/./deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281"><a href="https://www.horaceronl.com/./gubernaturas/" itemprop="url">Gubernaturas</a></li>
<li id="menu-item-6172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6172"><a href="https://www.horaceronl.com/./columnas/" itemprop="url">Columnas</a></li>
<li id="menu-item-6177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6177"><a href="https://www.horaceronl.com/./espectaculos/" itemprop="url">Espectáculos</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SITIOS DE INTERES</h4>
<div class="menu-sitios-de-interes-container"><ul id="menu-sitios-de-interes" class="menu"><li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6166"><a target="_blank" href="http://www.eluniversal.com.mx/" itemprop="url">El Universal</a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6167"><a target="_blank" href="http://www.milenio.com/" itemprop="url">Diario Milenio</a></li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6168"><a target="_blank" href="http://elmanana.com.mx/" itemprop="url">El Mañana de Nuevo Laredo</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6169"><a target="_blank" href="http://www.diario.net/" itemprop="url">El Diario de Laredo</a></li>
<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a target="_blank" href="http://www.elnorte.com/" itemprop="url">El Norte</a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6170"><a target="_blank" href="http://www.jornada.unam.mx/" itemprop="url">La Jornada</a></li>
<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a target="_blank" itemprop="url">El Mercurio</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6171"><a target="_blank" href="http://www.prensadereynosa.com/" itemprop="url">Prensa de Reynosa</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">	<p> <a href="https://www.horaceronl.com/">Hora Cero Nuevo León</a> &middot; Derechos Reservados 2014 &copy;</p>
	</div></footer></div>




<script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/14c81.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"7949 https:\/\/www.horaceronl.com\/?p=7949","disqusShortname":"hcnuevoleon","disqusTitle":"Nuevo hospital para Ju\u00e1rez","disqusUrl":"https:\/\/www.horaceronl.com\/local\/nuevo-hospital-para-juarez\/","options":{"manualSync":false},"postId":"7949"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/f089b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hcnuevoleon"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/6ce07.js"></script>

</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk

Served from: www.horaceronl.com @ 2017-08-30 21:47:06 by W3 Total Cache
-->