<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head ><link rel="stylesheet" type="text/css" href="https://www.horaceronl.com/wp-content/cache/minify/ccc3c.css" media="all" />

<meta charset="UTF-8" />
<title>Lo advirtieron hace 26 años - Hora Cero Nuevo León</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Raúl Conde Rivera, José Ignacio Rincón Pérez y Benito Muñoz Hernández, tres ingenieros civiles, elaboraron hace más de dos décadas un estudio"/>
<link rel="canonical" href="https://www.horaceronl.com/local/lo-advirtieron-26-anos/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo advirtieron hace 26 años - Hora Cero Nuevo León" />
<meta property="og:description" content="Raúl Conde Rivera, José Ignacio Rincón Pérez y Benito Muñoz Hernández, tres ingenieros civiles, elaboraron hace más de dos décadas un estudio" />
<meta property="og:url" content="https://www.horaceronl.com/local/lo-advirtieron-26-anos/" />
<meta property="og:site_name" content="Hora Cero Nuevo León" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-12-07T21:22:59+00:00" />
<meta property="og:image" content="https://www.horaceronl.com/wp-content/uploads/2017/12/Portada-307.jpg" />
<meta property="og:image:secure_url" content="https://www.horaceronl.com/wp-content/uploads/2017/12/Portada-307.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="1876" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.horaceronl.com\/","name":"Hora Cero Nuevo Le\u00f3n","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.horaceronl.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; Feed" href="https://www.horaceronl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; RSS de los comentarios" href="https://www.horaceronl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; Lo advirtieron hace 26 años RSS de los comentarios" href="https://www.horaceronl.com/local/lo-advirtieron-26-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.horaceronl.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=2.1.2' type='text/css' media='all' />


      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/ff558.js"></script>





<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/ce1ea.js"></script>

<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.horaceronl.com/wp-content/themes/genesis/lib/js/html5shiv.js'></script>
<![endif]-->

<link rel='https://api.w.org/' href='https://www.horaceronl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.horaceronl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.horaceronl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.horaceronl.com/?p=16173' />
<link rel="alternate" type="application/json+oembed" href="https://www.horaceronl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horaceronl.com%2Flocal%2Flo-advirtieron-26-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.horaceronl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.horaceronl.com%2Flocal%2Flo-advirtieron-26-anos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.horaceronl.com/?wordfence_logHuman=1&hid=BE9E1343EBE803EA80F51D6551D74AFF');
</script><link rel="icon" href="https://www.horaceronl.com/wp-content/uploads/2015/05/faviconnl.ico" />
<link rel="pingback" href="https://www.horaceronl.com/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5650099-5', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 28px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-16173 single-format-standard header-image content-sidebar unknown-os unknown-browser override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.horaceronl.com/">Hora Cero Nuevo León</a></p><p class="site-description" itemprop="description">Noticias y reportajes del estado de Nuevo León</p></div><div class="widget-area header-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-927"><a href="https://www.horaceronl.com/./local/" itemprop="url"><span itemprop="name">Local</span></a>
<ul  class="sub-menu">
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="https://www.horaceronl.com/./valle-de-texas/" itemprop="url"><span itemprop="name">Valle de Texas</span></a></li>
</ul>
</li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="https://www.horaceronl.com/./regional/" itemprop="url"><span itemprop="name">Regional</span></a></li>
<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.horaceronl.com/./nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6275"><a href="https://www.horaceronl.com/./internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li>
<li id="menu-item-6274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6274"><a href="https://www.horaceronl.com/./gubernaturas/" itemprop="url"><span itemprop="name">Gobierno</span></a>
<ul  class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.horaceronl.com/./elecciones/" itemprop="url"><span itemprop="name">Elecciones</span></a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.horaceronl.com/./reportaje/" itemprop="url"><span itemprop="name">Reportaje</span></a></li>
	<li id="menu-item-6272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6272"><a href="https://www.horaceronl.com/./entrevista/" itemprop="url"><span itemprop="name">Entrevista</span></a></li>
</ul>
</li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="https://www.horaceronl.com/./columnas/" itemprop="url"><span itemprop="name">Columnas</span></a></li>
<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-930"><a href="https://www.horaceronl.com/./espectaculos/" itemprop="url"><span itemprop="name">Espectáculos</span></a>
<ul  class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.horaceronl.com/./cine/" itemprop="url"><span itemprop="name">Cine</span></a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="https://www.horaceronl.com/./vida-y-cultura/" itemprop="url"><span itemprop="name">Vida y Cultura</span></a></li>
	<li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6273"><a href="https://www.horaceronl.com/./eventos/" itemprop="url"><span itemprop="name">Eventos</span></a></li>
</ul>
</li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-16173 post type-post status-publish format-standard has-post-thumbnail category-local entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Lo advirtieron hace 26 años</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-07T21:22:59+00:00">07/12/2017</time> por <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Gerardo Ramos Minor</span></span> </p></header><div class="cristina"><a href="http://cristinadiaz.mx/informe/" target="_blank" rel="nofollow"><img src="https://www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/images/cristina-diaz.jpg"/></a></div>
	<div class="entry-content" itemprop="text"><p><div class='photo-galleria' >
		<style type='text/css'>
			#gallery-4 {
				margin: auto;
			}
			#gallery-4 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-4 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-4 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-4' class='gallery galleryid-16173 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.horaceronl.com/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-05-a-las-15.01.39-1024x748.png' title='Captura de pantalla 2017-12-05 a la(s) 15.01.39'><img width="150" height="150" src="https://www.horaceronl.com/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-05-a-las-15.01.39-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-05-a-las-15.01.39-150x150.png 150w, https://www.horaceronl.com/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-05-a-las-15.01.39-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.horaceronl.com/wp-content/uploads/2017/12/maxresdefault-1024x576.jpg' title='maxresdefault'><img width="150" height="150" src="https://www.horaceronl.com/wp-content/uploads/2017/12/maxresdefault-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/12/maxresdefault-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2017/12/maxresdefault-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.horaceronl.com/wp-content/uploads/2017/12/IMG_0300-1024x768.jpg' title='IMG_0300'><img width="150" height="150" src="https://www.horaceronl.com/wp-content/uploads/2017/12/IMG_0300-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/12/IMG_0300-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2017/12/IMG_0300-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.horaceronl.com/wp-content/uploads/2017/12/23847005_10156044173892755_512688860_o-1024x683.jpg' title='23847005_10156044173892755_512688860_o'><img width="150" height="150" src="https://www.horaceronl.com/wp-content/uploads/2017/12/23847005_10156044173892755_512688860_o-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/12/23847005_10156044173892755_512688860_o-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2017/12/23847005_10156044173892755_512688860_o-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.horaceronl.com/wp-content/uploads/2017/12/23874408_10156044303802755_2139153964_o-1024x682.jpg' title='23874408_10156044303802755_2139153964_o'><img width="150" height="150" src="https://www.horaceronl.com/wp-content/uploads/2017/12/23874408_10156044303802755_2139153964_o-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/12/23874408_10156044303802755_2139153964_o-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2017/12/23874408_10156044303802755_2139153964_o-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.horaceronl.com/wp-content/uploads/2017/12/23874525_10156045014182755_1228509564_o-1024x682.jpg' title='23874525_10156045014182755_1228509564_o'><img width="150" height="150" src="https://www.horaceronl.com/wp-content/uploads/2017/12/23874525_10156045014182755_1228509564_o-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/12/23874525_10156045014182755_1228509564_o-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2017/12/23874525_10156045014182755_1228509564_o-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.horaceronl.com/wp-content/uploads/2017/12/23897162_10156045013892755_1974970680_o-1024x682.jpg' title='23897162_10156045013892755_1974970680_o'><img width="150" height="150" src="https://www.horaceronl.com/wp-content/uploads/2017/12/23897162_10156045013892755_1974970680_o-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/12/23897162_10156045013892755_1974970680_o-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2017/12/23897162_10156045013892755_1974970680_o-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.horaceronl.com/wp-content/uploads/2017/12/23998167_10156045013782755_440418731_o-1024x682.jpg' title='23998167_10156045013782755_440418731_o'><img width="150" height="150" src="https://www.horaceronl.com/wp-content/uploads/2017/12/23998167_10156045013782755_440418731_o-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2017/12/23998167_10156045013782755_440418731_o-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2017/12/23998167_10156045013782755_440418731_o-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>
</div><!-- .photo-galleria --><br />
<strong>Raúl Conde Rivera, José Ignacio Rincón Pérez y Benito Muñoz Hernández, tres ingenieros civiles, elaboraron hace más de dos décadas un estudio de los riesgos que conllevaba la urbanización de las zonas serranas del área metropolitana de Monterrey. El documento, en custodia de la UANL, es sorprendente por la actualidad de sus conclusiones y la forma en la que predicen problemas como la tragedia en el fraccionamiento La Antigua.</strong

En 1991, como parte del trabajo final de su estancia en la Facultad de Ingeniería Civil de la Universidad Autónoma de Nuevo León (UANL), tres profesionales de la materia elaboraron un estudio donde advirtieron –y hasta predijeron- muchos de los problemas que se viven actualmente con la construcción de viviendas y edificios en las zonas montañosas del área metropolitana de Monterrey, entre los que se encuentran la tragedia en el fraccionamiento La Antigua, donde murieron dos personas.
El estudio denominado “Evaluación de Riesgos por Urbanización en las Zonas Montañosas de Monterrey, N.L.”, fue elaborado por los ingenieros civiles Raúl Conde Rivera, José Ignacio Rincón Pérez y Benito Muñoz Hernández, quienes contaron con el apoyo de la Secretaría de Educación Pública, bajo el convenio número 088-01-0178.
En entrevista, Raúl Conde confirmó su participación en el trabajo y explicó que cada uno de los participantes tuvo un aporte en distintas ramas. Rincón Pérez se encargó de los materiales y suelos, Muñoz Hernández del análisis de taludes y él de los análisis hidrológicos.
En el documento al que Hora Cero tuvo acceso, los especialistas hacen un listado de las áreas con mayores problemas y colocan a la zona Valle en primer lugar de riesgos, seguido de los sectores de Silla y Cumbres-San Jerónimo.
“En la primera de ellas (Valle), la gran cantidad de arroyos que se generan en las laderas de la sierra conducen importantes caudales, sobre todo durante lluvias de larga duración, pues las grandes pendientes del terreno magnifican el problema por la alta velocidad con la que escurre y, agregando a esto la modificación de la red de drenaje natural por efecto de la urbanización, trae como consecuencia enormes pérdidas materiales por los daños en las construcciones cuando se presentan estas condiciones”, citan.
Sin embargo, no sólo la lluvia preocupó a los especialistas, sino también la composición del suelo en esa parte de la zona conurbada.
“En la zona Valle los principales problemas se deben al estado suelto de los materiales granulares que cubren a las rocas consolidadas, en donde se producen importantes fenómenos erosivos por el escurrimiento del agua en los arroyos y el depósito de los materiales transportados en áreas bajas, lo que ocasiona daños en zonas residenciales tanto en construcciones como en obras de drenaje pluvial”, aseguran.
Incluso, criticaron que desde entonces se confiara demasiado en la construcción de taludes para intentar detener los daños en el suelo y ofrecer estabilidad estructural a las viviendas.
“Los problemas de construcción de esta zona son muchos y muy variados, ya que se ha sobreestimado la estabilidad de taludes naturales, los cortes en las calles y la resistencia de los materiales de cimentación”, escribieron.
Los especialistas fortalecieron su tesis con los constantes derrumbes que desde entonces se registraban en algunas calles de la zona que comprende colonias con un alto nivel económico, como lo son Villa Montaña, La Cima, Mirasierra, El Rosario, Pedregal del Valle, Villa del Pedregal, Balcones del Valle, Sierra del Valle, San Angel, Residencial Chipinque, entre otros.
“Un caso muy frecuente de problemas en esta zona lo constituye la inestabilidad de los bloques de brecha en los cortes realizados durante la construcción de las calles, su estabilidad es precaria y su equilibrio se ve roto por los desprendimientos de las gravas y arcillas que les sirven de sustento, mismas que al ser arrastradas por el agua de lluvia produce un desequilibrio, rodándose pendiente abajo, dañando las construcciones o bien destruyendo pavimentos e interrumpiendo el tránsito vehicular; son comunes también los deslizamientos del taludes en los cortes de la lutita durante la época de lluvias, al acelerarse el proceso de intemperización en ella por efecto de: saturación, pendiente del talud y estratificación de la roca”, citan.
De hecho, los autores del estudio pusieron como ejemplo de los riesgos la caída de un edificio de seis niveles siniestrado en la zona de Valle el 26 de septiembre de 1988, días después del azote del huracán Gilberto.
“Esta edificación se ubicaba en una pequeña cañada en que el cauce del arroyo fue cortado y rellenado durante la construcción de la calle; los materiales superficiales muestran un conglomerado con fuerte cementación bajo el cual se encuentran depósitos de arcilla con gravas y boleos, además de depósitos de fragmentos de lutita”, indican.

<strong>LA LLUVIA Y LOS CERROS, MALA COMBINACION</strong><br />
De acuerdo al resumen del estudio, su objetivo era describir y analizar “el estado actual de la urbanización en las sierras que bordean la ciudad de Monterrey N.L. y su área metropolitana, el crecimiento de su población y el área urbana; las condiciones topográficas, hidrológicas, geológicas y suelos que constituyen el marco donde se desarrollan importantes núcleos habitacionales”.<br />
Para este trabajo, los especialistas dividieron la zona metropolitana en tres zonas: Valle, Silla y Cumbres-San Jerónimo.<br />
En el documento no sólo presentan un análisis de las condiciones del suelo en estas áreas, las condiciones del clima en la entidad y el crecimiento poblacional, sino hasta un histórico de las precipitaciones pluviales que se han registrado en Nuevo León desde la década de los veintes.<br />
Para los autores, el análisis de las lluvias es importante por el efecto de erosión que las precipitaciones tienen en los terrenos de las zonas serranas donde se han construido complejos habitacionales.<br />
Como resultado de su revisión, consideraron que la zona de Valle es la que más riesgos tiene, debido a la gran cantidad de arroyos que drenan el agua de lluvia en el flanco de la Sierra, un problema que se intentó solucionar “mediante la construcción de calles con desarrollos sinuosos, a base de cortes de elevados taludes, terraplenes, muros de contención y puentes”.<br />
“Estos arroyos tienen longitudes reducidas y cuencas pequeñas pero con grandes pendientes, lo que ocasiona un drenaje a alta velocidad produciendo erosión de los materiales finos”, refieren.<br />
A ello hay que agregarle la invasión de las cuencas de algunos arroyos con la creación de algunas colonias del sector.<br />
“La urbanización se ha desarrollado en algunas áreas ocupando los cauces naturales de los arroyos, cuyos ejemplos típicos se presentan en las Colonias Barrancas de Tampiquito, Balcones del Valle, Villas del Valle, Villa Montaña, Hacienda el Rosario y Residencial Chipinque entre otras; las obras de canalización de los arroyos son, generalmente, insuficientes para drenar el agua durante lluvias extraordinarias”, citan.<br />
En su estudio, los autores encontraron que las áreas de Silla, en Guadalupe; Cumbres-San Jerónimo en los municipios de Monterrey y Santa Catarina; Mitras, Topo Chico y Loma Larga, son las que representan menos problemas.<br />
“Los problemas son menores, tanto en magnitud como en número de casos, debido a la extensión de las cuencas que drenan. Una obra de drenaje bien diseñada para Los períodos Hp-D-Tr, no tiene por qué generar problemas de socavación ni azolve en la urbanización superficial”, indicaron.<br />
Producto de su análisis, los autores recomendaron una serie de acciones, especialmente en el municipio de San Pedro Garza García, con la que se evitarían problemas mayores.<br />
“Es importante que en los terrenos que faltan por urbanizar, aguas abajo sobre todo en la parte oriente de (San Pedro) Garza García se tomen en cuenta las áreas mínimas necesarias para drenar los escurrimientos superficiales de la zona, ya que la urbanización desordenada que se lleva hasta el momento, está rellenando arroyos reduciendo considerablemente el área hidráulica, actuando como represa agravando más el problema de drenaje. Es importante diseñar un nuevo sistema de drenaje pluvial que dé solución integral en toda la zona y no en forma puntual”, manifestaron.</p>
<p><strong>UN AÑEJO PROBLEMA</strong><br />
En el apartado de conclusiones, los autores del estudio revelan muchos problemas que en la actualidad siguen vigentes, especialmente en el área de Valle, donde las condiciones del suelo representan un riesgo.<br />
Incluso, criticaron que en ese entonces se hayan ignorado los riesgos latentes.<br />
“Hasta ahora no se han hecho mayores esfuerzos, por parte de las autoridades competentes como de los propietarios, para cuantificar la magnitud del problema que enfrenta la zona Valle en cuanto al comportamiento del suelo del área y su distribución a profundidad”, aseguran.<br />
Sin embargo, una de las conclusiones más sorprendentes habla sobre los cimientos de las viviendas construidas en esta zona y los efectos que tienen sobre ellas la edificación de nuevos complejos habitacionales.<br />
“En la mayoría de los casos, en los edificios de apartamentos y las construcciones importantes de la zona Valle tienen cimentaciones someras, cuyo comportamiento está supeditado a las variaciones de capacidad de carga del suelo y sus deformaciones, cuya estabilidad se modifica constantemente por las nuevas construcciones y la apertura de calles en los nuevos fraccionamientos”, sentenciaron.<br />
Esta conclusión toma relevancia cuando se recuerda que la tragedia en el fraccionamiento La Antigua se debió precisamente a que las obras de construcción de una torre afectaron las cimentaciones de cuatro viviendas, las que finalmente se vinieron abajo.</p>
<p><strong>RECOMENDACIONES PARA EL FUTURO</strong><br />
Al final del documento, los autores emiten 10 recomendaciones para evitar mayores problemas con la urbanización de las zonas serranas del área metropolitana.<br />
Entre estas recomendaciones está la adopción de la zonificación hidrológica para el cálculo y diseño de las obras de drenaje pluvial en el área metropolitana de Monterrey, la revisión de los cálculos hidrológicos del diseño de obras de drenaje pluvial, que el plan de desarrollo urbano de Monterrey contemple, entre otras cosas, el respeto absoluto a los cauces de arroyos y ríos, declarándolos zona de veda para fines de edificación.<br />
Además, se le pidió al Gobierno del Estado que promueva ante la Comisión Nacional del Agua la instalación de nuevas estaciones meteorológicas automáticas, equipadas con sistema de telecomunicación para prevenir a la población ante el riesgo de inundación, y la realización de estudios geológicos a detalle en las sierras que bordean el área metropolitana de Monterrey, con objeto de detectar posibles riesgos.<br />
Sin embargo, las recomendaciones que más llaman la atención son las que hacen para la zona Valle, donde, 26 años después dos personas perdieron la vida en el derrumbe de cuatro viviendas.<br />
“(Se debe) vigilar el comportamiento de cortes y terraplenes en la zona Valle mediante la instrumentación de sitios de observación, con objeto de prevenir deslizamientos en los mismos, además de colapsos en construcciones existentes. En el caso de terraplenes, evitar la sobre-carga que disminuya su estabilidad y construir obras de protección tales como muros de contención escalonados que evite la erosión y socavación (…).<br />
“En el proyecto y construcción de edificios, en la Zona Valle se recomienda que las cimentaciones sean adecuadas a las condiciones geológicas del sitio, definido esto por un concienzudo estudio geotécnico que lleve a definir, entre otras cosas, la profundidad de la roca consolidada y la estratigrafía de los suelos, su continuidad y sus propiedades mecánicas. Lo anterior puede dar lugar a la construcción de cimentaciones especiales tales como pilotes, pilas, cilindros, losas o cualquier otro sistema que garantice la seguridad de la construcción”, advierten.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.horaceronl.com/local/lo-advirtieron-26-anos/"
    dc:identifier="https://www.horaceronl.com/local/lo-advirtieron-26-anos/"
    dc:title="Lo advirtieron hace 26 años"
    trackback:ping="https://www.horaceronl.com/local/lo-advirtieron-26-anos/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories"><a href="https://www.horaceronl.com/./local/" rel="category tag">Local</a></span> </p></footer></article>
<div id="disqus_thread">
    </div>

</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="banner_impresos"></div>
<p></br></p>
<div><iframe src="https://www.youtube.com/embed/gUt1niIIM7A" width="360" height="250" frameborder="0" allowfullscreen=""></iframe></div>
<div><iframe src="https://www.youtube.com/embed/nGtKomrgjag" width="360" height="250" frameborder="0" allowfullscreen=""></iframe></div>
<div><a href="http://www.hcnl.gob.mx/" target="_blank" rel="nofollow noopener"><img src="https://www.horacero.com.mx/wp-content/uploads/2015/10/unnamed.png" /></a></div>
</div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Busca más noticias</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.horaceronl.com/" role="search"><meta itemprop="target" content="https://www.horaceronl.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar..." /><input type="submit" value="Search"  /></form></div></section>
<section id="featured-post-2" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">COLUMNAS</h4>
<div class="post-16171 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry gfwa-1 gfwa-odd"><a href="https://www.horaceronl.com/columnas/traicionara-pri-a-meade/" title="¿Traicionará PRI a Meade?" class="alignnone"><img width="55" height="43" src="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/traicionara-pri-a-meade/" title="¿Traicionará PRI a Meade?">¿Traicionará PRI a Meade?</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></div><!--end post_class()-->

<div class="post-16166 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-caja-de-pandora entry gfwa-2 gfwa-even"><a href="https://www.horaceronl.com/columnas/crespo-willy-bye/" title="Crespo y Willy, bye" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/crespo-willy-bye/" title="Crespo y Willy, bye">Crespo y Willy, bye</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">El Apuntador</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/la-caja-de-pandora/" rel="tag">La Caja de Pandora</a></span></p></div><!--end post_class()-->

<div class="post-16163 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-machaca entry gfwa-3 gfwa-odd"><a href="https://www.horaceronl.com/columnas/regalo-de-santa/" title="Regalo de Santa" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/regalo-de-santa/" title="Regalo de Santa">Regalo de Santa</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">El Sultán</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/la-machaca/" rel="tag">La Machaca</a></span></p></div><!--end post_class()-->

<div class="post-16108 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry gfwa-4 gfwa-even"><a href="https://www.horaceronl.com/columnas/enfermo-en-terapia-intensiva/" title="Enfermo sí, pero no en terapia intensiva" class="alignnone"><img width="55" height="43" src="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/enfermo-en-terapia-intensiva/" title="Enfermo sí, pero no en terapia intensiva">Enfermo sí, pero no en terapia intensiva</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></div><!--end post_class()-->

<div class="post-16106 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-opnion entry gfwa-5 gfwa-odd"><a href="https://www.horaceronl.com/columnas/caso-montes-cuanta-ligereza/" title="El caso Montes: ¡cuánta ligereza!" class="alignnone"><img width="55" height="43" src="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, https://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/caso-montes-cuanta-ligereza/" title="El caso Montes: ¡cuánta ligereza!">El caso Montes: ¡cuánta ligereza!</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/opnion/" rel="tag">Opnión</a></span></p></div><!--end post_class()-->

<div class="post-16103 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-machaca entry gfwa-6 gfwa-even"><a href="https://www.horaceronl.com/columnas/humberto-torres-sin-sombra/" title="Humberto Torres sin sombra" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2016/05/Machaca.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/humberto-torres-sin-sombra/" title="Humberto Torres sin sombra">Humberto Torres sin sombra</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">El Sultán</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/la-machaca/" rel="tag">La Machaca</a></span></p></div><!--end post_class()-->

<div class="post-16098 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-caja-de-pandora entry gfwa-7 gfwa-odd"><a href="https://www.horaceronl.com/columnas/uresti-a-la-cdmx/" title="Uresti a la CDMX" class="alignnone"><img width="55" height="55" src="https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-55x55.jpg" class="alignnone" alt="" srcset="https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-55x55.jpg 55w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-150x150.jpg 150w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja-100x100.jpg 100w, https://www.horaceronl.com/wp-content/uploads/2016/05/Caja.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="https://www.horaceronl.com/columnas/uresti-a-la-cdmx/" title="Uresti a la CDMX">Uresti a la CDMX</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="entry-author-name" itemprop="name">El Apuntador</span></span> <span class="entry-tags">&nbsp;<a href="https://www.horaceronl.com/tag/la-caja-de-pandora/" rel="tag">La Caja de Pandora</a></span></p></div><!--end post_class()-->

</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista con Fernando Elizondo Barragán</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/OWvK-tG66Fs?&showinfo=0"></object>
El coordinador ejecutivo del gobierno de Nuevo León rechazó que vaya a renunciar al gabinete de "El Bronco" como se ha rumorado. Y aborda otros temas como la deuda y la posible aplicación de la justicia contra el exgobernador Rodrigo Medina.</div>
		</div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista con Francisco Cienfuegos</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/UY8NtttAOrI?&showinfo=0"></object>
El alcalde de Ciudad Guadalupe, Francisco Cienfuegos, habla de sus logros y retos al frente de su administración.</div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ing. Rogelio Garza Rivera</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/0Hxq9jAHOQk?&showinfo=0"></object>
El ingeniero Rogelio Garza Rivera dijo que durante su rectoría apoyará a los jóvenes de escasos recursos para que terminen una carrera profesional en la Universidad Autónoma de Nuevo León, la segunda institución superior pública de México.


</div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos en</h4>
<ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/hcweb" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://www.horaceronl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/u/0/101064432163432500698/" target="_blank"><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="https://www.horaceronl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-twitter"><a href="http://twitter.com/horaceroweb" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://www.horaceronl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="http://www.youtube.com/TvHoraCero" target="_blank"><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="https://www.horaceronl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP NL Side Bar 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:280px"
     data-ad-client="ca-pub-6099932999715187"
     data-ad-slot="4736079814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="http://www.horacero.com.mx/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.horaceronl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Hora Cero Web</a></h4>
</div></section>
</aside><div id="impresos_footer" class="widget-area genesis-extender-widget-area impresos_footer"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Nuestros Impresos</h4>
			<div class="textwidget"><div id="footer_impresos">
<div class="one-sixth first"><a href="http://www.horacerotam.com/" target="_blank" rel="nofollow noopener"><img src="https://horacerotam.com/wp-content/uploads/2017/11/portada-474.jpg" alt="Hora Cero Tamaulipas" /></a></div>
<div class="one-sixth"><a href="https://www.horaceronl.com/" target="_blank" rel="nofollow noopener"><img src="https://www.horaceronl.com/wp-content/uploads/2017/11/portada-306-300x331.jpg" alt="Hora Cero Nuevo León" /></a></div>
<div class="one-sixth"><a href="http://www.revistaclase.com/" target="_blank" rel="nofollow noopener"><img src="https://revistaclase.com/wp-content/uploads/2017/11/Captura-de-pantalla-2017-11-21-a-las-17.34.59-170x187.png" alt="Revista Clase" /></a></div>
<div class="one-sixth"><a href="https://noviasclase.com/" target="_blank" rel="nofollow noopener"><img src="https://noviasclase.com/wp-content/uploads/2017/07/novias-clase-3-124x140.jpg" alt="Novias Clase" /></a></div>
</div>
</div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SECCIONES</h4>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6173"><a href="https://www.horaceronl.com/./local/" itemprop="url">Local</a></li>
<li id="menu-item-6174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="https://www.horaceronl.com/./regional/" itemprop="url">Regional</a></li>
<li id="menu-item-6176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6176"><a href="https://www.horaceronl.com/./nacional/" itemprop="url">Nacional</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6282"><a href="https://www.horaceronl.com/./internacional/" itemprop="url">Internacional</a></li>
<li id="menu-item-6175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6175"><a href="https://www.horaceronl.com/./deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281"><a href="https://www.horaceronl.com/./gubernaturas/" itemprop="url">Gubernaturas</a></li>
<li id="menu-item-6172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6172"><a href="https://www.horaceronl.com/./columnas/" itemprop="url">Columnas</a></li>
<li id="menu-item-6177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6177"><a href="https://www.horaceronl.com/./espectaculos/" itemprop="url">Espectáculos</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SITIOS DE INTERES</h4>
<div class="menu-sitios-de-interes-container"><ul id="menu-sitios-de-interes" class="menu"><li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6166"><a target="_blank" href="http://www.eluniversal.com.mx/" itemprop="url">El Universal</a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6167"><a target="_blank" href="http://www.milenio.com/" itemprop="url">Diario Milenio</a></li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6168"><a target="_blank" href="http://elmanana.com.mx/" itemprop="url">El Mañana de Nuevo Laredo</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6169"><a target="_blank" href="http://www.diario.net/" itemprop="url">El Diario de Laredo</a></li>
<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a target="_blank" href="http://www.elnorte.com/" itemprop="url">El Norte</a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6170"><a target="_blank" href="http://www.jornada.unam.mx/" itemprop="url">La Jornada</a></li>
<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a target="_blank" itemprop="url">El Mercurio</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6171"><a target="_blank" href="http://www.prensadereynosa.com/" itemprop="url">Prensa de Reynosa</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">	<p> <a href="https://www.horaceronl.com/">Hora Cero Nuevo León</a> &middot; Derechos Reservados 2014 &copy;</p>
	</div></footer></div>




<script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/14c81.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"16173 https:\/\/www.horaceronl.com\/?p=16173","disqusShortname":"hcnuevoleon","disqusTitle":"Lo advirtieron hace 26 a\u00f1os","disqusUrl":"https:\/\/www.horaceronl.com\/local\/lo-advirtieron-26-anos\/","options":{"manualSync":false},"postId":"16173"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/f089b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hcnuevoleon"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/6ce07.js"></script>

      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type="text/javascript" src="https://www.horaceronl.com/wp-content/cache/minify/27156.js"></script>

		<script type="text/javascript">
			jQuery(document).ready(function($){
				Galleria.loadTheme('https://www.horaceronl.com/wp-content/plugins/photo-galleria/js/themes/classic/galleria.classic.min.js');
				// show only on homepage and archive pages
				$('.photo-galleria').galleria({
					autoplay: false,
					height: 500,
					transition: '',
					clicknext: true,
					imageCrop: false,
					data_config: function(img) {
						// will extract and return image captions from the source:
						return  {
							title: $(img).attr('title'),
							description: $(img).parents('.gallery-item').find('.gallery-caption').text()
						};
					}
				});
			});
		</script>
	</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk

Served from: www.horaceronl.com @ 2017-12-07 21:26:50 by W3 Total Cache
-->