<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>¿Rectores o monjes? - Hora Cero Nuevo León</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los días posteriores al domingo 12 de febrero pude leer algunos titulares o los primeros párrafos de editoriales de columnistas “nacionales”, refiriéndose a"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.horaceronl.com/columnas/rectores-o-monjes/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Rectores o monjes? - Hora Cero Nuevo León" />
<meta property="og:description" content="Los días posteriores al domingo 12 de febrero pude leer algunos titulares o los primeros párrafos de editoriales de columnistas “nacionales”, refiriéndose a" />
<meta property="og:url" content="http://www.horaceronl.com/columnas/rectores-o-monjes/" />
<meta property="og:site_name" content="Hora Cero Nuevo León" />
<meta property="article:tag" content="En Altas y Bajas" />
<meta property="article:section" content="Columnas" />
<meta property="article:published_time" content="2017-02-22T16:12:58+00:00" />
<meta property="og:image" content="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="628" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; Feed" href="http://www.horaceronl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; RSS de los comentarios" href="http://www.horaceronl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; ¿Rectores o monjes? RSS de los comentarios" href="http://www.horaceronl.com/columnas/rectores-o-monjes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.horaceronl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-sample-theme-css'  href='http://www.horaceronl.com/wp-content/themes/genesis-sample/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.horaceronl.com/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.horaceronl.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-extender-minified-css'  href='//www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/genesis-extender-minified.css?ver=1488001237' type='text/css' media='all' />
<script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.5.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/themes/genesis-sample/scripts/drop-down-nav.js?ver=0.5'></script>
<link rel='https://api.w.org/' href='http://www.horaceronl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horaceronl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horaceronl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.horaceronl.com/?p=12983' />
<link rel="alternate" type="application/json+oembed" href="http://www.horaceronl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horaceronl.com%2Fcolumnas%2Frectores-o-monjes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horaceronl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horaceronl.com%2Fcolumnas%2Frectores-o-monjes%2F&#038;format=xml" />
<link rel="icon" href="http://www.horaceronl.com/wp-content/uploads/2015/05/faviconnl.ico" />
<link rel="pingback" href="http://www.horaceronl.com/xmlrpc.php" />
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #999999 !important; border-radius: 28px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  .simple-social-icons ul li a:hover { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.horaceronl.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=67a552c7bc&wpp_id=12983';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				</head>
<body class="single single-post postid-12983 single-format-standard header-image content-sidebar windows chrome override" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.horaceronl.com/">Hora Cero Nuevo León</a></p><p class="site-description" itemprop="description">Noticias y reportajes del estado de Nuevo León</p></div><div class="widget-area header-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-927"><a href="http://www.horaceronl.com/./local/" itemprop="url"><span itemprop="name">Local</span></a>
<ul class="sub-menu">
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="http://www.horaceronl.com/./valle-de-texas/" itemprop="url"><span itemprop="name">Valle de Texas</span></a></li>
</ul>
</li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="http://www.horaceronl.com/./regional/" itemprop="url"><span itemprop="name">Regional</span></a></li>
<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="http://www.horaceronl.com/./nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6275"><a href="http://www.horaceronl.com/./internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li>
<li id="menu-item-6274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6274"><a href="http://www.horaceronl.com/./gubernaturas/" itemprop="url"><span itemprop="name">Gobierno</span></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="http://www.horaceronl.com/./elecciones/" itemprop="url"><span itemprop="name">Elecciones</span></a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="http://www.horaceronl.com/./reportaje/" itemprop="url"><span itemprop="name">Reportaje</span></a></li>
	<li id="menu-item-6272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6272"><a href="http://www.horaceronl.com/./entrevista/" itemprop="url"><span itemprop="name">Entrevista</span></a></li>
</ul>
</li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-928"><a href="http://www.horaceronl.com/./columnas/" itemprop="url"><span itemprop="name">Columnas</span></a></li>
<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-930"><a href="http://www.horaceronl.com/./espectaculos/" itemprop="url"><span itemprop="name">Espectáculos</span></a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="http://www.horaceronl.com/./cine/" itemprop="url"><span itemprop="name">Cine</span></a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="http://www.horaceronl.com/./vida-y-cultura/" itemprop="url"><span itemprop="name">Vida y Cultura</span></a></li>
	<li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6273"><a href="http://www.horaceronl.com/./eventos/" itemprop="url"><span itemprop="name">Eventos</span></a></li>
</ul>
</li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-12983 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">¿Rectores o monjes?</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-02-22T16:12:58+00:00">22/02/2017</time> por <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> </p></header><img width="800" height="628" src="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="hugo-foto-nueva" srcset="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w" sizes="(max-width: 800px) 100vw, 800px" />	<div class="entry-content" itemprop="text"><p>Los días posteriores al domingo 12 de febrero pude leer algunos titulares o los primeros párrafos de editoriales de columnistas “nacionales”, refiriéndose al supuesto fracaso de las marchas o concentraciones convocadas por la agrupación Vibra México en defensa de México, y contra la postura antinmigrante de Donald Trump.<br />
José Cárdenas, en El Universal, escribió que quienes fuimos no “éramos protestadores espontáneos, sino a modo de lo políticamente correcto. La movilización del domingo fue una marcha marchita&#8230;”.<br />
En lo personal, acudí al llamado para ir a la Explanada de los Héroes de Monterrey junto con mi esposa, mi hijo y mi suegra, que estaba de visita en la capital de Nuevo León, porque nuestro país no se merece esa xenofobia por parte del presidente de Estados Unidos; los cuatro respondimos a vestir de blanco y a protestar en paz.<br />
A comienzos de año, el 5 de enero, muchos pandilleros se infiltraron en una manifestación contra el gasolinazo y contra Enrique Peña Nieto, causando destrozos a los históricos vitrales del Palacio de Gobierno.<br />
Esta vez las agrupaciones sociales y las instituciones de educación superior que se sumaron al llamado debían garantizar que no hubiera actos de violencia y que, ahora sí, un acto masivo y cívico no se convirtiera en una demostración de vandalismo incontrolable.<br />
No sé si José Cárdenas, Carlos Loret de Mola y otros más que escribieron en ese tono tuvieron la intención de ir a las marchas en sus respectivas ciudades donde viven, o prefirieron irse ese fin de semana de shopping a Estados Unidos, aún cuando el presidente gringo Trump ha escupido literalmente sobre la bandera mexicana.<br />
Hay que reconocer a los rectores de la UNAM y a sus homólogos de la UERRE, UdeM, del Tecnológico de Monterrey y de la UANL, Rogelio Garza Rivera, quienes tuvieron el valor, pero sobre todo la responsabilidad como mexicanos, de acudir aún si serían blanco de críticas en columnas o en las redes sociales, como pasó.<br />
Cuando me enteré de que el rector de la UNAM, Enrique Graue, asistiría a la marcha en la capital del país, se me hizo una decisión acertada. Porque no siempre un personaje de ese nivel sale de terrenos universitarios para mostrar su inconformidad en defensa de la patria.<br />
Que si fue a la marcha contra Trump, pero se hizo ojo de hormiga en las manifestaciones contra el gasolinazo, son dos asuntos diferentes. Que si habla o enmudece; que si va o se ausenta; que si es blanco o negro; que si sube o baja; que si Acapulco o Cancún; que si Tigres o Rayados… nunca se le dará gusto a todas las voces.<br />
Graue y Garza Rivera acudieron, eso hay que reconocer. Que los dos rectores de las principales universidades públicas de México hayan salido de sus parcelas universitarias para vestir de blanco, cantar el Himno Nacional y ondear en sus manos la bandera tricolor, eso no pasa todos los días.<br />
¿O a poco tuvieron miedo de que los gringos les tomaran fotos y les quitaran las visas al primer intento de cruzar por un puente fronterizo como Cárdenas y Loret de Mola, quizá?<br />
Juntos, Graue y Garza Rivera representan a más de medio millón de estudiantes, son líderes de nuevas generaciones de mexicanos y tienen la libertad de asistir a donde se les pegue la gana.<br />
Porque, insisto, esos personajes de la educación superior de México son vistos con regularidad en informes de presidentes, gobernadores o alcaldes, en asamblea de la asociación que agrupa a universidades públicas, y en eventos deportivos como la Universiada, pero muy pocas veces, insisto, fuera de su ámbito.<br />
“¿Marchar contra Trump era marchar a favor de Peña Nieto? La duda quedó sembrada y se desataron los demarques. El resultado, un fracaso”, escribió el periodista y uno de los estelares de Televisa, Carlos Loret de Mola.<br />
Le respondo volviendo a la decisión personal y familiar de acudir a la Explanada de los Héroes de Monterrey: en mi cabeza nunca estuvo la idea de ir para apoyar a Peña Nieto, al contrario, de haber intuido mejor nos vamos al cine.<br />
Me hubiera convencido mejor una convocatoria para ir a protestar pacíficamente, vestido de negro por luto, ante las alzas en los combustibles y el recrudecimiento de la inseguridad en el país. Y si le agregamos contra Trump, con mayor razón.<br />
La experiencia de ese domingo 12 de febrero la volvería a repetir, hasta la de ser un eslabón en una cadena humana frente a un puente internacional sin temor a ser fichado por el señor Trump o perder la visa. Y espero que a alguien se le ocurra, para cargar con la familia sin miedos.<br />
Si algo me extrañó, quiero admitirlo, fue la escasa respuesta de ese casi medio millón de estudiantes de la UNAM y la UANL, sabiendo por cualquier vía de comunicación que los rectores estaban confirmando su presencia.<br />
Pero sus ausencias tienen un lado bueno porque, al viejo estilo, ningún maestro los obligó a ir; nadie les ofreció puntos en sus calificaciones finales por arengar a favor de México. Prueba de que los tiempos han cambiado en las universidades públicas.<br />
Los que fuimos lo hicimos por gusto, con un sentido patriótico; cero agachones, temerosos o indiferentes. Los Jiménez y Almaraz sumamos, no restamos. No nos quedamos en casa para protegernos de ese sol que quemaba. Y lo volveríamos a hacer apenas se vuelva a convocar.<br />
¿Y Cárdenas y Loret de Mola dónde estaban ese domingo: en San Diego, en Houston o en Miami de compras?<br />
Creo que ante el desprestigio y la falta de credibilidad de los políticos y de los gobernantes en general, con o sin partido rumbo a las elecciones presidenciales de 2018, los rectores tienen la oportunidad de enarbolar causas ciudadanas, brincarse los muros universitarios y tomar la ausencia de liderazgo y confianza.<br />
No son monjes que al terminar sus rectorías deben irse a sus claustros. Son, ante todo, mexicanos libres. ¡Y México los necesita mas que nunca!</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.horaceronl.com/columnas/rectores-o-monjes/"
    dc:identifier="http://www.horaceronl.com/columnas/rectores-o-monjes/"
    dc:title="¿Rectores o monjes?"
    trackback:ping="http://www.horaceronl.com/columnas/rectores-o-monjes/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories"><a href="http://www.horaceronl.com/./columnas/" rel="category tag">Columnas</a></span> <span class="entry-tags"><a href="http://www.horaceronl.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></footer></article>
<div id="disqus_thread">
    </div>

</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista Mauricio Fernández, alcalde De San Pedro</h4>
			<div class="textwidget"><iframe width="100%" height="315" src="https://www.youtube.com/embed/TfGyO4mIIq4" frameborder="0" allowfullscreen></iframe></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Busca más noticias</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.horaceronl.com/" role="search"><meta itemprop="target" content="http://www.horaceronl.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar..." /><input type="submit" value="Search"  /></form></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.horaceronl.com/ediciones-impresas/" title="Ediciones Impresas"><div id="banner_impresos">
</div></a>
</br>
</br>

<div>
<a href="http://www.nl.gob.mx/salud" target="_blank" rel="nofollow"><img src="http://www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/images/ssnl.jpg" /></a>
</div>

<div id="feria-empleo">
<a href="https://www.facebook.com/FuerzaCivil" target="_blank" rel="nofollow"><img src="http://www.horaceronl.com/wp-content/uploads/2017/02/feria-empleo.jpg" /></a>
</div>

</br>
<a href="http://www.sanpedro.gob.mx/" target="_blank"><img src="//www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/images/san-pedro-c.jpg" /></a>
</br>
<div>
<a href="https://www.facebook.com/FuerzaCivil" target="_blank" rel="nofollow"><img src="http://www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/images/fuerzacivil.jpg" /></a>
</div>
</br>

<div>
<a href="http://www.hcnl.gob.mx/" target="_blank" rel="nofollow"><img src="http://www.horacero.com.mx/wp-content/uploads/2015/10/unnamed.png" /></a>
</div></div>
		</div></section>
<section id="featured-post-2" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">COLUMNAS</h4>
<div class="post-12983 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry gfwa-1 gfwa-odd"><a href="http://www.horaceronl.com/columnas/rectores-o-monjes/" title="¿Rectores o monjes?" class="alignnone"><img width="55" height="43" src="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png" class="alignnone" alt="hugo-foto-nueva" srcset="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/rectores-o-monjes/" title="¿Rectores o monjes?">¿Rectores o monjes?</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></div><!--end post_class()-->

<div class="post-12979 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-machaca entry gfwa-2 gfwa-even"><a href="http://www.horaceronl.com/columnas/una-renuncia-tardia/" title="Una renuncia tardía" class="alignnone"><img width="55" height="55" src="http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg" class="alignnone" alt="Machaca" srcset="http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg 55w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-150x150.jpg 150w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-100x100.jpg 100w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/una-renuncia-tardia/" title="Una renuncia tardía">Una renuncia tardía</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">El Sultán</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/la-machaca/" rel="tag">La Machaca</a></span></p></div><!--end post_class()-->

<div class="post-12975 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-caja-de-pandora entry gfwa-3 gfwa-odd"><a href="http://www.horaceronl.com/columnas/monica-final-telenovelero/" title="Mónica: final telenovelero" class="alignnone"><img width="55" height="55" src="http://www.horaceronl.com/wp-content/uploads/2016/05/Caja-55x55.jpg" class="alignnone" alt="Caja" srcset="http://www.horaceronl.com/wp-content/uploads/2016/05/Caja-55x55.jpg 55w, http://www.horaceronl.com/wp-content/uploads/2016/05/Caja-150x150.jpg 150w, http://www.horaceronl.com/wp-content/uploads/2016/05/Caja-100x100.jpg 100w, http://www.horaceronl.com/wp-content/uploads/2016/05/Caja.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/monica-final-telenovelero/" title="Mónica: final telenovelero">Mónica: final telenovelero</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">El Apuntador</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/la-caja-de-pandora/" rel="tag">La Caja de Pandora</a></span></p></div><!--end post_class()-->

<div class="post-12973 post type-post status-publish format-standard category-columnas tag-confidencias-de-periodista entry gfwa-4 gfwa-even"><a href="http://www.horaceronl.com/columnas/defensa-las-audiencias-los-medios/" title="Defensa de las audiencias de los medios" class="alignnone"></a><h2><a href="http://www.horaceronl.com/columnas/defensa-las-audiencias-los-medios/" title="Defensa de las audiencias de los medios">Defensa de las audiencias de los medios</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">José Luis Esquivel Hernández</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/confidencias-de-periodista/" rel="tag">Confidencias de periodista</a></span></p></div><!--end post_class()-->

<div class="post-12969 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-tarde-de-toros entry gfwa-5 gfwa-odd"><a href="http://www.horaceronl.com/columnas/la-defensa-la-fiesta-brava/" title="La defensa de la fiesta brava" class="alignnone"><img width="55" height="41" src="http://www.horaceronl.com/wp-content/uploads/2017/02/Toros-55x41.jpg" class="alignnone" alt="Toros" srcset="http://www.horaceronl.com/wp-content/uploads/2017/02/Toros-55x41.jpg 55w, http://www.horaceronl.com/wp-content/uploads/2017/02/Toros-300x225.jpg 300w, http://www.horaceronl.com/wp-content/uploads/2017/02/Toros-768x576.jpg 768w, http://www.horaceronl.com/wp-content/uploads/2017/02/Toros.jpg 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/la-defensa-la-fiesta-brava/" title="La defensa de la fiesta brava">La defensa de la fiesta brava</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Alberto Hernández</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/tarde-de-toros/" rel="tag">Tarde de Toros</a></span></p></div><!--end post_class()-->

<div class="post-12967 post type-post status-publish format-standard category-columnas tag-opinion entry gfwa-6 gfwa-even"><a href="http://www.horaceronl.com/columnas/tres-de-tres/" title="¿Tres de tres?" class="alignnone"></a><h2><a href="http://www.horaceronl.com/columnas/tres-de-tres/" title="¿Tres de tres?">¿Tres de tres?</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">José Luis Carrillo</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/opinion/" rel="tag">Opinión</a></span></p></div><!--end post_class()-->

<div class="post-12965 post type-post status-publish format-standard category-columnas tag-opinion entry gfwa-7 gfwa-odd"><a href="http://www.horaceronl.com/columnas/ano-la-gran-muralla/" title="El año de la Gran Muralla" class="alignnone"></a><h2><a href="http://www.horaceronl.com/columnas/ano-la-gran-muralla/" title="El año de la Gran Muralla">El año de la Gran Muralla</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Redacción</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/opinion/" rel="tag">Opinión</a></span></p></div><!--end post_class()-->

</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista con Fernando Elizondo Barragán</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/OWvK-tG66Fs?&showinfo=0"></object>
El coordinador ejecutivo del gobierno de Nuevo León rechazó que vaya a renunciar al gabinete de "El Bronco" como se ha rumorado. Y aborda otros temas como la deuda y la posible aplicación de la justicia contra el exgobernador Rodrigo Medina.</div>
		</div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista con Francisco Cienfuegos</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/UY8NtttAOrI?&showinfo=0"></object>
El alcalde de Ciudad Guadalupe, Francisco Cienfuegos, habla de sus logros y retos al frente de su administración.</div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ing. Rogelio Garza Rivera</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/0Hxq9jAHOQk?&showinfo=0"></object>
El ingeniero Rogelio Garza Rivera dijo que durante su rectoría apoyará a los jóvenes de escasos recursos para que terminen una carrera profesional en la Universidad Autónoma de Nuevo León, la segunda institución superior pública de México.


</div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos en</h4>
<ul class="alignleft"><li class="social-facebook"><a href="https://www.facebook.com/hcweb" target="_blank">&#xe606;</a></li><li class="social-gplus"><a href="https://plus.google.com/u/0/101064432163432500698/" target="_blank">&#xe60e;</a></li><li class="social-twitter"><a href="http://twitter.com/horaceroweb" target="_blank">&#xe607;</a></li><li class="social-youtube"><a href="http://www.youtube.com/TvHoraCero" target="_blank">&#xe60f;</a></li></ul></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP NL Side Bar 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:280px"
     data-ad-client="ca-pub-6099932999715187"
     data-ad-slot="4736079814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="http://www.horacero.com.mx/rss/feed/mam.asp"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.horaceronl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.horacero.com.mx/">Hora Cero Web</a></h4>
<ul><li><a class='rsswidget' href='http://www.horacero.com.mx/espectaculos/karla-souza-dedicara-mensaje-a-migrantes/'>Karla Souza dedicará mensaje a migrantes</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nacional/concanaco-suspende-derechos-a-disidente/'>Concanaco suspende derechos a disidente</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nacional/militar-retirado-evita-robo-auto-en-ecatepec-asesinan-a-hijo/'>Militar retirado evita robo de auto en Ecatepec; asesinan a su hijo</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/espectaculos/modelo-promete-sexy-video-america-campeon/'>Modelo promete ‘sexy video’ si el América es campeón</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nacional/dan-16-anos-prision-a-sacerdote-corrupcion-menores/'>Dan 16 años de prisión a sacerdote por corrupción de menores</a></li></ul></div></section>
</aside><div id="impresos_footer" class="widget-area genesis-extender-widget-area impresos_footer"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Nuestros Impresos</h4>
			<div class="textwidget"><div id="footer_impresos">
	<div class="one-sixth first">
		<a rel="nofollow" href="http://www.horacerotam.com/" target=_blank><img src="http://www.horacero.com.mx/wp-content/uploads/images/tamaulipas.jpg" alt="Hora Cero Tamaulipas" /></a>
	</div>
	<div class="one-sixth">
		<a rel="nofollow" href="http://www.horaceronl.com/" target=_blank><img src="http://www.horacero.com.mx/wp-content/uploads/images/nuevoleon.jpg" alt="Hora Cero Nuevo León"/></a>
	</div>
	<div class="one-sixth">
		<a rel="nofollow" href="http://www.revistaclase.com/" target=_blank><img src="http://www.horacero.com.mx/wp-content/uploads/images/clase.jpg" alt="Revista Clase"/></a>
    </div>
   	<div class="one-sixth">
		<a rel="nofollow" href="http://noviasclase.com/" target=_blank><img src="http://www.horacero.com.mx/wp-content/uploads/images/novias.jpg" alt="Novias Clase"/></a>
	</div>
</div></div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SECCIONES</h4>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6173"><a href="http://www.horaceronl.com/./local/" itemprop="url">Local</a></li>
<li id="menu-item-6174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="http://www.horaceronl.com/./regional/" itemprop="url">Regional</a></li>
<li id="menu-item-6176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6176"><a href="http://www.horaceronl.com/./nacional/" itemprop="url">Nacional</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6282"><a href="http://www.horaceronl.com/./internacional/" itemprop="url">Internacional</a></li>
<li id="menu-item-6175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6175"><a href="http://www.horaceronl.com/./deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281"><a href="http://www.horaceronl.com/./gubernaturas/" itemprop="url">Gubernaturas</a></li>
<li id="menu-item-6172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6172"><a href="http://www.horaceronl.com/./columnas/" itemprop="url">Columnas</a></li>
<li id="menu-item-6177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6177"><a href="http://www.horaceronl.com/./espectaculos/" itemprop="url">Espectáculos</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SITIOS DE INTERES</h4>
<div class="menu-sitios-de-interes-container"><ul id="menu-sitios-de-interes" class="menu"><li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6166"><a target="_blank" href="http://www.eluniversal.com.mx/" itemprop="url">El Universal</a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6167"><a target="_blank" href="http://www.milenio.com/" itemprop="url">Diario Milenio</a></li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6168"><a target="_blank" href="http://elmanana.com.mx/" itemprop="url">El Mañana de Nuevo Laredo</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6169"><a target="_blank" href="http://www.diario.net/" itemprop="url">El Diario de Laredo</a></li>
<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a target="_blank" href="http://www.elnorte.com/" itemprop="url">El Norte</a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6170"><a target="_blank" href="http://www.jornada.unam.mx/" itemprop="url">La Jornada</a></li>
<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a target="_blank" itemprop="url">El Mercurio</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6171"><a target="_blank" href="http://www.prensadereynosa.com/" itemprop="url">Prensa de Reynosa</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-3 widget-area">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">LAS MAS LEIDAS</h4>

<ul class="wpp-list">
<li><a href="http://www.horaceronl.com/columnas/monica-final-telenovelero/" title="Mónica: final telenovelero" target="_self"><img src="http://www.horaceronl.com/wp-content/uploads/wordpress-popular-posts/12975-featured-110x75.jpg" width="110" height="75" title="Mónica: final telenovelero" alt="Mónica: final telenovelero" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.horaceronl.com/columnas/monica-final-telenovelero/" title="Mónica: final telenovelero" class="wpp-post-title" target="_self">Mónica: final telenovelero</a>  <span class="post-stats"><span class="wpp-views">96 views</span></span> </li>
<li><a href="http://www.horaceronl.com/local/teleferico-de-monterrey-el-proyecto-turistico-que-murio-en-su-inauguracion/" title="Teleférico de Monterrey: El proyecto turístico que murió en  su inauguración" target="_self"><img src="http://www.horaceronl.com/wp-content/uploads/wordpress-popular-posts/6683-featured-110x75.jpg" width="110" height="75" title="Teleférico de Monterrey: El proyecto turístico que murió en  su inauguración" alt="Teleférico de Monterrey: El proyecto turístico que murió en  su inauguración" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.horaceronl.com/local/teleferico-de-monterrey-el-proyecto-turistico-que-murio-en-su-inauguracion/" title="Teleférico de Monterrey: El proyecto turístico que murió en  su inauguración" class="wpp-post-title" target="_self">Teleférico de Monterrey: El proyecto turístico que murió en  su inauguración</a>  <span class="post-stats"><span class="wpp-views">36 views</span></span> </li>
<li><a href="http://www.horaceronl.com/valle-de-texas/la-cara-sangrienta-del-valle-de-texas/" title="La cara sangrienta del Valle de Texas" target="_self"><img src="http://www.horaceronl.com/wp-content/uploads/wordpress-popular-posts/886-featured-110x75.jpg" width="110" height="75" title="La cara sangrienta del Valle de Texas" alt="La cara sangrienta del Valle de Texas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.horaceronl.com/valle-de-texas/la-cara-sangrienta-del-valle-de-texas/" title="La cara sangrienta del Valle de Texas" class="wpp-post-title" target="_self">La cara sangrienta del Valle de Texas</a>  <span class="post-stats"><span class="wpp-views">29 views</span></span> </li>

</ul>
</div></section>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">	<p> <a href="http://www.horaceronl.com/">Hora Cero Nuevo León</a> &middot; Derechos Reservados 2014 &copy;</p>
	</div></footer></div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5650099-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='//www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/custom-scripts.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.6","language":""},"disqusIdentifier":"12983 http:\/\/www.horaceronl.com\/?p=12983","disqusShortname":"hcnuevoleon","disqusTitle":"\u00bfRectores o monjes?","disqusUrl":"http:\/\/www.horaceronl.com\/columnas\/rectores-o-monjes\/","options":{"manualSync":false},"postId":"12983"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hcnuevoleon"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.6'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: horaceronl.com @ 2017-02-25 07:00:43 by W3 Total Cache -->