<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Gina Domínguez en la cárcel - Hora Cero Nuevo León</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Me apena y me conmueve el nivel de pobreza del medio periodístico en general, pero más el de provincia. Pero también me entristece e irrita que, por esa"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.horaceronl.com/columnas/gina-dominguez-en-la-carcel/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gina Domínguez en la cárcel - Hora Cero Nuevo León" />
<meta property="og:description" content="Me apena y me conmueve el nivel de pobreza del medio periodístico en general, pero más el de provincia. Pero también me entristece e irrita que, por esa" />
<meta property="og:url" content="http://www.horaceronl.com/columnas/gina-dominguez-en-la-carcel/" />
<meta property="og:site_name" content="Hora Cero Nuevo León" />
<meta property="article:tag" content="Confidencias de periodista" />
<meta property="article:section" content="Columnas" />
<meta property="article:published_time" content="2017-05-30T20:25:08+00:00" />
<meta property="article:modified_time" content="2017-05-30T20:27:22+00:00" />
<meta property="og:updated_time" content="2017-05-30T20:27:22+00:00" />
<meta property="og:image" content="http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel.jpg" />
<meta property="og:image:width" content="526" />
<meta property="og:image:height" content="505" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; Feed" href="http://www.horaceronl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; RSS de los comentarios" href="http://www.horaceronl.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hora Cero Nuevo León &raquo; Gina Domínguez en la cárcel RSS de los comentarios" href="http://www.horaceronl.com/columnas/gina-dominguez-en-la-carcel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.horaceronl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-sample-theme-css'  href='http://www.horaceronl.com/wp-content/themes/genesis-sample/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.horaceronl.com/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.horaceronl.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-extender-minified-css'  href='//www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/genesis-extender-minified.css?ver=1493141085' type='text/css' media='all' />
<script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"false","circular":"false","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"180","time_out":"3000","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=4.5.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/themes/genesis-sample/scripts/drop-down-nav.js?ver=0.5'></script>
<link rel='https://api.w.org/' href='http://www.horaceronl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.horaceronl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.horaceronl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://www.horaceronl.com/?p=14038' />
<link rel="alternate" type="application/json+oembed" href="http://www.horaceronl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horaceronl.com%2Fcolumnas%2Fgina-dominguez-en-la-carcel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.horaceronl.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.horaceronl.com%2Fcolumnas%2Fgina-dominguez-en-la-carcel%2F&#038;format=xml" />
<link rel="icon" href="http://www.horaceronl.com/wp-content/uploads/2015/05/faviconnl.ico" />
<link rel="pingback" href="http://www.horaceronl.com/xmlrpc.php" />
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #999999 !important; border-radius: 28px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  .simple-social-icons ul li a:hover { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.horaceronl.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e5bee62933&wpp_id=14038';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				</head>
<body class="single single-post postid-14038 single-format-standard header-image content-sidebar unknown-os unknown-browser override" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.horaceronl.com/">Hora Cero Nuevo León</a></p><p class="site-description" itemprop="description">Noticias y reportajes del estado de Nuevo León</p></div><div class="widget-area header-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-927"><a href="http://www.horaceronl.com/./local/" itemprop="url"><span itemprop="name">Local</span></a>
<ul class="sub-menu">
	<li id="menu-item-6271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6271"><a href="http://www.horaceronl.com/./valle-de-texas/" itemprop="url"><span itemprop="name">Valle de Texas</span></a></li>
</ul>
</li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="http://www.horaceronl.com/./regional/" itemprop="url"><span itemprop="name">Regional</span></a></li>
<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="http://www.horaceronl.com/./nacional/" itemprop="url"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6275"><a href="http://www.horaceronl.com/./internacional/" itemprop="url"><span itemprop="name">Internacional</span></a></li>
<li id="menu-item-6274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6274"><a href="http://www.horaceronl.com/./gubernaturas/" itemprop="url"><span itemprop="name">Gobierno</span></a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="http://www.horaceronl.com/./elecciones/" itemprop="url"><span itemprop="name">Elecciones</span></a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="http://www.horaceronl.com/./reportaje/" itemprop="url"><span itemprop="name">Reportaje</span></a></li>
	<li id="menu-item-6272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6272"><a href="http://www.horaceronl.com/./entrevista/" itemprop="url"><span itemprop="name">Entrevista</span></a></li>
</ul>
</li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-928"><a href="http://www.horaceronl.com/./columnas/" itemprop="url"><span itemprop="name">Columnas</span></a></li>
<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-930"><a href="http://www.horaceronl.com/./espectaculos/" itemprop="url"><span itemprop="name">Espectáculos</span></a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="http://www.horaceronl.com/./cine/" itemprop="url"><span itemprop="name">Cine</span></a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="http://www.horaceronl.com/./vida-y-cultura/" itemprop="url"><span itemprop="name">Vida y Cultura</span></a></li>
	<li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6273"><a href="http://www.horaceronl.com/./eventos/" itemprop="url"><span itemprop="name">Eventos</span></a></li>
</ul>
</li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-14038 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-confidencias-de-periodista entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Gina Domínguez en la cárcel</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-05-30T20:25:08+00:00">30/05/2017</time> por <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">José Luis Esquivel Hernández</span></span> </p></header><img width="526" height="505" src="http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="esquivel" srcset="http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel.jpg 526w, http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel-300x288.jpg 300w, http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel-55x53.jpg 55w" sizes="(max-width: 526px) 100vw, 526px" /><div class="cristina"><a href="http://cristinadiaz.mx/informe/" target="_blank" rel="nofollow"><img src="http://www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/images/cristina-diaz.jpg"/></a></div>
	<div class="entry-content" itemprop="text"><p>Me apena y me conmueve el nivel de pobreza del medio periodístico en general, pero más el de provincia. Pero también me entristece e irrita que, por esa adversa circunstancia laboral, algunos sectores de la sociedad nos califiquen de indigentes, además de que ciertos gobernantes nos vean con cara de hambre, de ahí que muchos colegas terminen en las garras de la corrupción oficial, a veces impulsados por la voracidad de los dueños de algunos medios de comunicación que, así, obtienen recursos en abundancia para ellos y justifican que sus reporteros se hagan de ingresos extras a través de dádivas, cuyo nombre peyorativo es el de “chayotes”.<br />
Por eso se ha vuelto una costumbre ancestral que los periodistas se arrimen a un buen árbol político a fin de terminar bajo su sombra y, con el tiempo, escalar la cumbre del poder. Y no está mal buscar la superación social y económica, pero sí es lamentable que la perversión los atrape y se vuelvan tan corruptos como sus jefes. Ejemplos abundan, pero el  más patético y de actualidad es el de Georgina “Gina” Domínguez Colio, de Veracruz, quien en los 90 regresó de Quintana Roo al puerto jarocho por un problema que tuvo con el entonces todopoderoso gobernador priísta Mario Villanueva, un ladrón sentenciado inclusive en Estados Unidos por sus nexos con el narco.<br />
La sagacidad periodística y agudeza mental de la mujer pronto la hicieron ver en el PRI una buena agencia de colocaciones y la colocaron al lado del multimillonario gobernador de Veracruz, Fidel Herrera, de modo que en un abrir y cerrar de ojos, ella decía que “se sacó la lotería” al apoyar al hoy vituperado gobernador veracruzano Javier Duarte de Ochoa, a quien apoyó en su candidatura a diputado federal y luego al cargo de ejecutivo del Estado. Según su propia percepción, había llegado a lo más alto de su carrera como la mera mera de Comunicación Social, al grado de sentirse ufana de ser llamada “Vicegobernadora”.<br />
Los que un día la conocieron modesta y sencilla como periodista, poseedora de un automóvil destartalado, se asombraban de su ascenso en la política pero más de su riqueza inexplicable mes tras mes a partir del 2010, y a pesar de haber dejado de ser la vocera de Duarte en 2014, siguió a su lado en un puesto inventado, aguantando la prepotencia y los espantosos estados de ánimo del gobernador y los de la esposa de éste, Karime Macías.<br />
Sin embargo, lo peor no fue el escandaloso desvío de más de mil millones de pesos de que se le acusa y la sorpresiva fortuna personal que la ha hecho dueña de medios de comunicación, sino el agravio a su gremio, al grado de volver un cliché el “¿qué me vas a pedir?” del gobernador Javier Duarte al tener enfrente a un periodista. Y su ataque certero, como gran censora, a las voces y los medios críticos, sometiendo a los dueños que, en su afán de compartir dinero en abundancia, vendieron su línea editorial.<br />
Fue dura contra los que no acataban su insania y los golpeó con furia, dándoles donde más duele: el despido de su trabajo por órdenes suyas. Mandó correr de empresas sometidas a sus caprichos a columnistas y articulistas que cuestionaban el desgobierno  de su patrón y se ensañó con reporteros que, muy a tiempo, desnudaron la verdad de la corrupción y de las empresas fantasmas a donde iba a dar el caudal del gobierno de Veracruz, e inclusive se enfrentó a líderes sociales que osaban denunciar el atropello y el olvido oficial.<br />
“Me saqué la lotería”, decía en sus tiempos de glamour y gloria efímera. Hoy está presa en el penal de Pacho Viejo enfrentando cargos que los periodistas honestos descubrieron a tiempo, y que callaron los que fueron presa del hambre que ella veía en sus rostros. Los compró, y a muy buen precio. Pero no a todos.<br />
Ella pensaba que quedarían en el olvido los 503 millones de pesos que pagó a incondicionales y empresas fantasmas sin que el gobierno de Veracruz recibiera los servicios contratados. Creyó que tendría la gratitud de los periodistas que becó para viajar o estudiar en el extranjero y a los que les quitó lo miserables retacándoles de dinero la boca para que no denunciaran lo denunciable. Y sin embargo, le llegó la hora de rendir cuentas y la cárcel es ahora su destino, como el de su jefe Javier Duarte y Ochoa en Guatemala, porque, como dijo alguien del medio político, los buenos pillos son los que no dejan huella, pero éstos pecaron de ingenuos o atrevidos. O no les alcanzó el tiempo para esconder sus triquiñuelas.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.horaceronl.com/columnas/gina-dominguez-en-la-carcel/"
    dc:identifier="http://www.horaceronl.com/columnas/gina-dominguez-en-la-carcel/"
    dc:title="Gina Domínguez en la cárcel"
    trackback:ping="http://www.horaceronl.com/columnas/gina-dominguez-en-la-carcel/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories"><a href="http://www.horaceronl.com/./columnas/" rel="category tag">Columnas</a></span> <span class="entry-tags"><a href="http://www.horaceronl.com/tag/confidencias-de-periodista/" rel="tag">Confidencias de periodista</a></span></p></footer></article>
<div id="disqus_thread">
    </div>

</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.horaceronl.com/ediciones-impresas/" title="Ediciones Impresas"><div id="banner_impresos">
</div></a>
</br>

<h4>Un centro cultural de primer mundo</h4>
<iframe width="100%" height="315" src="https://www.youtube.com/embed/DNdnnertb5g?showinfo=0" frameborder="0" allowfullscreen></iframe><p>Víctor Fuentes, alcalde de San Nicolás de los Garza, ofreció un recorrido por el moderno Centro Cultural La Rosa de los Cuatro Vientos, sede de una escuela de iniciación artística y de diversas actividades artísticas dirigidas, especialmente, a la niñez.</p>
</br>

<div>
<iframe width="360" height="250" src="https://www.youtube.com/embed/nGtKomrgjag" frameborder="0" allowfullscreen></iframe>
</div>

</br>
<a href="http://www.sanpedro.gob.mx/" target="_blank"><img src="//www.horacero.com.mx/wp-content/uploads/genesis-extender/plugin/images/san-pedro-c.jpg" /></a>
</br>
<div>
<iframe width="100%" height="250" src="https://www.youtube.com/embed/r-nDwzqCHfo" frameborder="0" allowfullscreen></iframe>
</div>
</br>

<div>
<a href="http://www.hcnl.gob.mx/" target="_blank" rel="nofollow"><img src="http://www.horacero.com.mx/wp-content/uploads/2015/10/unnamed.png" /></a>
</div></div>
		</div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Un centro cultural de primer mundo</h4>
			<div class="textwidget"><iframe width="100%" height="315" src="https://www.youtube.com/embed/DNdnnertb5g?showinfo=0" frameborder="0" allowfullscreen></iframe><p>Víctor Fuentes, alcalde de San Nicolás de los Garza, ofreció un recorrido por el moderno Centro Cultural La Rosa de los Cuatro Vientos, sede de una escuela de iniciación artística y de diversas actividades artísticas dirigidas, especialmente, a la niñez.</p></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Busca más noticias</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.horaceronl.com/" role="search"><meta itemprop="target" content="http://www.horaceronl.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar..." /><input type="submit" value="Search"  /></form></div></section>
<section id="featured-post-2" class="widget featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">COLUMNAS</h4>
<div class="post-14056 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry gfwa-1 gfwa-odd"><a href="http://www.horaceronl.com/columnas/edomex-la-llave-amlo-a-los-pinos/" title="Edomex, la llave de AMLO a Los Pinos" class="alignnone"><img width="55" height="43" src="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png" class="alignnone" alt="hugo-foto-nueva" srcset="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/edomex-la-llave-amlo-a-los-pinos/" title="Edomex, la llave de AMLO a Los Pinos">Edomex, la llave de AMLO a Los Pinos</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></div><!--end post_class()-->

<div class="post-14052 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-machaca entry gfwa-2 gfwa-even"><a href="http://www.horaceronl.com/columnas/libres-como-el-viento/" title="Libres como el viento" class="alignnone"><img width="55" height="55" src="http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg" class="alignnone" alt="Machaca" srcset="http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg 55w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-150x150.jpg 150w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-100x100.jpg 100w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/libres-como-el-viento/" title="Libres como el viento">Libres como el viento</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">El Sultán</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/la-machaca/" rel="tag">La Machaca</a></span></p></div><!--end post_class()-->

<div class="post-14046 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-caja-de-pandora entry gfwa-3 gfwa-odd"><a href="http://www.horaceronl.com/columnas/marcos-lanza-obuses/" title="Marcos lanza obuses" class="alignnone"><img width="55" height="55" src="http://www.horaceronl.com/wp-content/uploads/2015/05/Caja-55x55.jpg" class="alignnone" alt="Caja" srcset="http://www.horaceronl.com/wp-content/uploads/2015/05/Caja-55x55.jpg 55w, http://www.horaceronl.com/wp-content/uploads/2015/05/Caja-150x150.jpg 150w, http://www.horaceronl.com/wp-content/uploads/2015/05/Caja-100x100.jpg 100w, http://www.horaceronl.com/wp-content/uploads/2015/05/Caja.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/marcos-lanza-obuses/" title="Marcos lanza obuses">Marcos lanza obuses</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">El Apuntador</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/caja-de-pandora/" rel="tag">Caja de Pandora</a></span></p></div><!--end post_class()-->

<div class="post-14038 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-confidencias-de-periodista entry gfwa-4 gfwa-even"><a href="http://www.horaceronl.com/columnas/gina-dominguez-en-la-carcel/" title="Gina Domínguez en la cárcel" class="alignnone"><img width="55" height="53" src="http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel-55x53.jpg" class="alignnone" alt="esquivel" srcset="http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel-55x53.jpg 55w, http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel-300x288.jpg 300w, http://www.horaceronl.com/wp-content/uploads/2016/07/esquivel.jpg 526w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/gina-dominguez-en-la-carcel/" title="Gina Domínguez en la cárcel">Gina Domínguez en la cárcel</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">José Luis Esquivel Hernández</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/confidencias-de-periodista/" rel="tag">Confidencias de periodista</a></span></p></div><!--end post_class()-->

<div class="post-14036 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-tarde-de-toros entry gfwa-5 gfwa-odd"><a href="http://www.horaceronl.com/columnas/al-arte-profe/" title="Al arte de ‘El Profe’" class="alignnone"><img width="55" height="55" src="http://www.horaceronl.com/wp-content/uploads/2016/08/Alberto-Hernández-chiquito-55x55.jpg" class="alignnone" alt="Alberto-Hernández" srcset="http://www.horaceronl.com/wp-content/uploads/2016/08/Alberto-Hernández-chiquito-55x55.jpg 55w, http://www.horaceronl.com/wp-content/uploads/2016/08/Alberto-Hernández-chiquito-150x150.jpg 150w, http://www.horaceronl.com/wp-content/uploads/2016/08/Alberto-Hernández-chiquito-300x300.jpg 300w, http://www.horaceronl.com/wp-content/uploads/2016/08/Alberto-Hernández-chiquito-100x100.jpg 100w, http://www.horaceronl.com/wp-content/uploads/2016/08/Alberto-Hernández-chiquito.jpg 569w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/al-arte-profe/" title="Al arte de ‘El Profe’">Al arte de ‘El Profe’</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Alberto Hernández</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/tarde-de-toros/" rel="tag">Tarde de Toros</a></span></p></div><!--end post_class()-->

<div class="post-13794 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-en-altas-y-bajas entry gfwa-6 gfwa-even"><a href="http://www.horaceronl.com/columnas/los-ninos-del-pasado/" title="Los niños del pasado" class="alignnone"><img width="55" height="43" src="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png" class="alignnone" alt="hugo-foto-nueva" srcset="http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-55x43.png 55w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-300x236.png 300w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva-768x603.png 768w, http://www.horaceronl.com/wp-content/uploads/2016/09/Hugo-foto-nueva.png 800w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/los-ninos-del-pasado/" title="Los niños del pasado">Los niños del pasado</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">Héctor Hugo Jiménez</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/en-altas-y-bajas/" rel="tag">En Altas y Bajas</a></span></p></div><!--end post_class()-->

<div class="post-13792 post type-post status-publish format-standard has-post-thumbnail category-columnas tag-la-machaca entry gfwa-7 gfwa-odd"><a href="http://www.horaceronl.com/columnas/bronco-agita-avispero/" title="“El Bronco” agita el avispero" class="alignnone"><img width="55" height="55" src="http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg" class="alignnone" alt="Machaca" srcset="http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-55x55.jpg 55w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-150x150.jpg 150w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca-100x100.jpg 100w, http://www.horaceronl.com/wp-content/uploads/2016/05/Machaca.jpg 200w" sizes="(max-width: 55px) 100vw, 55px" /></a><h2><a href="http://www.horaceronl.com/columnas/bronco-agita-avispero/" title="“El Bronco” agita el avispero">“El Bronco” agita el avispero</a></h2><p class="post-meta"><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="entry-author-name" itemprop="name">El Sultán</span></span> <span class="entry-tags">&nbsp;<a href="http://www.horaceronl.com/tag/la-machaca/" rel="tag">La Machaca</a></span></p></div><!--end post_class()-->

</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista con Fernando Elizondo Barragán</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/OWvK-tG66Fs?&showinfo=0"></object>
El coordinador ejecutivo del gobierno de Nuevo León rechazó que vaya a renunciar al gabinete de "El Bronco" como se ha rumorado. Y aborda otros temas como la deuda y la posible aplicación de la justicia contra el exgobernador Rodrigo Medina.</div>
		</div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Entrevista con Francisco Cienfuegos</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/UY8NtttAOrI?&showinfo=0"></object>
El alcalde de Ciudad Guadalupe, Francisco Cienfuegos, habla de sus logros y retos al frente de su administración.</div>
		</div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ing. Rogelio Garza Rivera</h4>
			<div class="textwidget"><object style="width: 100%; height: 315px; float: none; clear: both; margin: 2px auto;" data="https://www.youtube.com/embed/0Hxq9jAHOQk?&showinfo=0"></object>
El ingeniero Rogelio Garza Rivera dijo que durante su rectoría apoyará a los jóvenes de escasos recursos para que terminen una carrera profesional en la Universidad Autónoma de Nuevo León, la segunda institución superior pública de México.


</div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Síguenos en</h4>
<ul class="alignleft"><li class="social-facebook"><a href="https://www.facebook.com/hcweb" target="_blank">&#xe606;</a></li><li class="social-gplus"><a href="https://plus.google.com/u/0/101064432163432500698/" target="_blank">&#xe60e;</a></li><li class="social-twitter"><a href="http://twitter.com/horaceroweb" target="_blank">&#xe607;</a></li><li class="social-youtube"><a href="http://www.youtube.com/TvHoraCero" target="_blank">&#xe60f;</a></li></ul></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WP NL Side Bar 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:280px"
     data-ad-client="ca-pub-6099932999715187"
     data-ad-slot="4736079814"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></section>
<section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="http://www.horacero.com.mx/rss/feed/mam.asp"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.horaceronl.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.horacero.com.mx/">Hora Cero Web</a></h4>
<ul><li><a class='rsswidget' href='http://www.horacero.com.mx/nuevo-leon/deja-derrama-de-4000-mdp-alza-en-el-turismo/'>Deja derrama de 4,000 mdp alza en el turismo</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nacional/pena-prefiere-entregar-presidencia-que-el-edomex-afirma-amlo/'>Peña prefiere entregar presidencia que el Edomex, afirma AMLO</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nacional/insuficientes-politicas-contra-consumo-de-tabaco-iner/'>Insuficientes, políticas contra consumo de tabaco: INER</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/espectaculos/aseguran-que-ya-nacieron-hijos-de-ludwika-paleta-y-emiliano-salinas/'>Aseguran que ya nacieron hijos de Ludwika Paleta y Emiliano Salinas</a></li><li><a class='rsswidget' href='http://www.horacero.com.mx/nacional/descarta-ine-retirar-spots-de-morena-en-veracruz/'>Descarta INE retirar spots de Morena en Veracruz</a></li></ul></div></section>
</aside><div id="impresos_footer" class="widget-area genesis-extender-widget-area impresos_footer"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Nuestros Impresos</h4>
			<div class="textwidget"><div id="footer_impresos">
	<div class="one-sixth first">
		<a rel="nofollow" href="http://www.horacerotam.com/" target=_blank><img src="http://www.horacero.com.mx/wp-content/uploads/images/tamaulipas.jpg" alt="Hora Cero Tamaulipas" /></a>
	</div>
	<div class="one-sixth">
		<a rel="nofollow" href="http://www.horaceronl.com/" target=_blank><img src="http://www.horacero.com.mx/wp-content/uploads/images/nuevoleon.jpg" alt="Hora Cero Nuevo León"/></a>
	</div>
	<div class="one-sixth">
		<a rel="nofollow" href="http://www.revistaclase.com/" target=_blank><img src="http://www.horacero.com.mx/wp-content/uploads/images/clase.jpg" alt="Revista Clase"/></a>
    </div>
   	<div class="one-sixth">
		<a rel="nofollow" href="http://noviasclase.com/" target=_blank><img src="http://www.horacero.com.mx/wp-content/uploads/images/novias.jpg" alt="Novias Clase"/></a>
	</div>
</div></div>
		</div></section>
</div></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SECCIONES</h4>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6173"><a href="http://www.horaceronl.com/./local/" itemprop="url">Local</a></li>
<li id="menu-item-6174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="http://www.horaceronl.com/./regional/" itemprop="url">Regional</a></li>
<li id="menu-item-6176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6176"><a href="http://www.horaceronl.com/./nacional/" itemprop="url">Nacional</a></li>
<li id="menu-item-6282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6282"><a href="http://www.horaceronl.com/./internacional/" itemprop="url">Internacional</a></li>
<li id="menu-item-6175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6175"><a href="http://www.horaceronl.com/./deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6281"><a href="http://www.horaceronl.com/./gubernaturas/" itemprop="url">Gubernaturas</a></li>
<li id="menu-item-6172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6172"><a href="http://www.horaceronl.com/./columnas/" itemprop="url">Columnas</a></li>
<li id="menu-item-6177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6177"><a href="http://www.horaceronl.com/./espectaculos/" itemprop="url">Espectáculos</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">SITIOS DE INTERES</h4>
<div class="menu-sitios-de-interes-container"><ul id="menu-sitios-de-interes" class="menu"><li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6166"><a target="_blank" href="http://www.eluniversal.com.mx/" itemprop="url">El Universal</a></li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6167"><a target="_blank" href="http://www.milenio.com/" itemprop="url">Diario Milenio</a></li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6168"><a target="_blank" href="http://elmanana.com.mx/" itemprop="url">El Mañana de Nuevo Laredo</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6169"><a target="_blank" href="http://www.diario.net/" itemprop="url">El Diario de Laredo</a></li>
<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a target="_blank" href="http://www.elnorte.com/" itemprop="url">El Norte</a></li>
<li id="menu-item-6170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6170"><a target="_blank" href="http://www.jornada.unam.mx/" itemprop="url">La Jornada</a></li>
<li id="menu-item-6283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6283"><a target="_blank" itemprop="url">El Mercurio</a></li>
<li id="menu-item-6171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6171"><a target="_blank" href="http://www.prensadereynosa.com/" itemprop="url">Prensa de Reynosa</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-3 widget-area">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">LAS MAS LEIDAS</h4>

<ul class="wpp-list">
<li><a href="http://www.horaceronl.com/nacional/delfinazo-en-edomex/" title="&#8220;Delfinazo&#8221; en Edomex" target="_self"><img src="http://www.horaceronl.com/wp-content/uploads/wordpress-popular-posts/13985-featured-110x75.jpg" width="110" height="75" title="&#8220;Delfinazo&#8221; en Edomex" alt="&#8220;Delfinazo&#8221; en Edomex" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.horaceronl.com/nacional/delfinazo-en-edomex/" title="&#8220;Delfinazo&#8221; en Edomex" class="wpp-post-title" target="_self">&#8220;Delfinazo&#8221; en Edomex</a>  <span class="post-stats"><span class="wpp-views">136 views</span></span> </li>
<li><a href="http://www.horaceronl.com/vida-y-cultura/crimen-se-olvida/" title="Un crimen que no se olvida" target="_self"><img src="http://www.horaceronl.com/wp-content/uploads/wordpress-popular-posts/12900-featured-110x75.jpg" width="110" height="75" title="Un crimen que no se olvida" alt="Un crimen que no se olvida" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.horaceronl.com/vida-y-cultura/crimen-se-olvida/" title="Un crimen que no se olvida" class="wpp-post-title" target="_self">Un crimen que no se olvida</a>  <span class="post-stats"><span class="wpp-views">95 views</span></span> </li>
<li><a href="http://www.horaceronl.com/local/momentos-historicos-de-monterrey-en-el-469-aniversario-de-su-fundacion/" title="Momentos históricos de Monterrey,  en el 469 aniversario de su fundación" target="_self"><img src="http://www.horaceronl.com/wp-content/uploads/wordpress-popular-posts/8609-featured-110x75.jpg" width="110" height="75" title="Momentos históricos de Monterrey,  en el 469 aniversario de su fundación" alt="Momentos históricos de Monterrey,  en el 469 aniversario de su fundación" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.horaceronl.com/local/momentos-historicos-de-monterrey-en-el-469-aniversario-de-su-fundacion/" title="Momentos históricos de Monterrey,  en el 469 aniversario de su fundación" class="wpp-post-title" target="_self">Momentos históricos de Monterrey,  en el 469 aniversario de su fundación</a>  <span class="post-stats"><span class="wpp-views">53 views</span></span> </li>

</ul>
</div></section>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">	<p> <a href="http://www.horaceronl.com/">Hora Cero Nuevo León</a> &middot; Derechos Reservados 2014 &copy;</p>
	</div></footer></div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5650099-5']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='//www.horaceronl.com/wp-content/uploads/genesis-extender/plugin/custom-scripts.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.5.9","language":""},"disqusIdentifier":"14038 http:\/\/www.horaceronl.com\/?p=14038","disqusShortname":"hcnuevoleon","disqusTitle":"Gina Dom\u00ednguez en la c\u00e1rcel","disqusUrl":"http:\/\/www.horaceronl.com\/columnas\/gina-dominguez-en-la-carcel\/","options":{"manualSync":false},"postId":"14038"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hcnuevoleon"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.horaceronl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.9'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Fragment Caching 4/4 fragments using disk

 Served from: www.horaceronl.com @ 2017-05-31 06:18:13 by W3 Total Cache -->